Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel astra 1.4 i -brak mocy

neptun11651 03 Cze 2009 17:26 3095 7
  • #1 03 Cze 2009 17:26
    neptun11651
    Poziom 13  

    Witam, posiadam opla astrę 1.4i z 95.r na wtrysku wielopunktowym, problem polega na tym, że od pewnego czasu po odpaleniu, i ruszeniu raz jedzie dobrze, a raz się muli. Kiedy jest dobrze to czy jest na gazie, czy na benzynie śmiga ładnie, a jak się muli to na jednym, i drugim. Wymienione ma świece, kable wysokiego napięcia, filtr powietrza, resetowany komputer, nawet katalizator był sprawdzany czy nie jest zapchany. Od momentu tej usterki zaczął więcej spalać paliwa, i gazu. Co może być przyczyną tego zamulania?

  • Pomocny post
    #2 03 Cze 2009 19:48
    DAWIDENKO1988
    Poziom 12  

    mozliwe ze miesza ci paliwa .tzn benzyne z gazem i na oswrót.moze ci sie uszkadzać emulator gazowy.sprawdz instalacje gazową pod względem okablowania i kontaktu.

  • Pomocny post
    #3 03 Cze 2009 19:51
    rafalx165
    Poziom 14  

    Lub wyjezdzij do zera gaz i wtedy zobacz jak bedzie.

  • #4 03 Cze 2009 19:57
    neptun11651
    Poziom 13  

    Aha,dzięki wam bardzo, bo już miałem wykręcać przepustnicę żeby ją przeczyścić.

  • #5 03 Cze 2009 20:00
    rafalx165
    Poziom 14  

    Przpustnica to wtedy jakby ci falowaly obroty lub gdy spadaly by do zera i samochod gasnie.

  • #6 03 Cze 2009 20:08
    neptun11651
    Poziom 13  

    Wiem, ale nie miałem już pomysłów, poza tym kichnął mi dzisiaj dwa razy. A jak można sprawdzić ten emulator, i gdzie on się znajduje ?

  • Pomocny post
    #7 03 Cze 2009 20:15
    rafalx165
    Poziom 14  

    Szukaj takiej czarnej skrzynki z naklejka EMULATORE

  • #8 03 Cze 2009 20:42
    dziadek207
    Poziom 10  

    miałem bardzo podobnie. autko dostawalo jednoczesnie gaz i benzyne. raz chodzil ok a innym razem kaszana. okazało się ze jakis przekaznik od instalacji gazowej padł. gosc skasowal mnie 90 zł za przekaznik ale juz wszystko działa ok.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo