Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak iskry w simsonien elektronik

speeeed92 04 Cze 2009 11:30 2343 6
  • #1 04 Cze 2009 11:30
    speeeed92
    Poziom 8  

    cze
    mam problem nie ma iskry w Simsonie wymieniłem cewkę WN i zapłonowa i moduł zapłonowy wo gule brak prądu już nie wiem co może być wymieniłem juz chyba wszystko a normalne jechał jak zawsze zmuliłogo 2 razy kichnoł i juz do tej pory nie ma prądu wczoraj sie raz pojawiła


    POMOCY:!:

    0 6
  • #2 04 Cze 2009 11:43
    fortronik
    Admin Sprzętu Medycznego

    Może banalne, ale sprawdź czy magneto (koło magnetyczne) nie ścięło klina. A tak po za tym sprawdziłeś czy prądnica działa (daje napięcie)?

    0
  • #3 04 Cze 2009 13:57
    elmar18
    Poziom 9  

    zaczął bym od świecy zapłonowej, potem sprawdził stacyjkę, posprawdzał kable miedzy modułem a magnetem. spróbuj na pewno gdzieś tu leży problem

    0
  • #4 04 Cze 2009 13:57
    speeeed92
    Poziom 8  

    klin jest okej a gdzie jest ta prądnica jeszcze nie wiem gdzie co dokładnie jest simka mam dopiero 2 tygodnie

    0
  • #5 04 Cze 2009 14:39
    fortronik
    Admin Sprzętu Medycznego

    Cewki prądnicy są pod kołem magnesowym (magnetem). Sprawdź czy między obudową silnika, czerwonym przewodem wychodzącym z magneta przy próbie odpalenia pojawia się jakieś napięcie, lub na module łącze 14, oraz sprawdź czy jest przejście między modułem, a cewką w magnecie mierząc czerwony kabel. Jeśli to będzie OK to pozostaje sprawdzić przejście pomiędzy wyjściem modułu 31 i obudową silnika (brązowy kabel), oraz wyjście 2 modułu (biało brązowy kabel), (wyłączona stacyjka) przejście do masy (obudowy silnika) po włączeniu stacyjki nie powinno być przejścia do masy.

    0
  • #6 04 Cze 2009 14:44
    speeeed92
    Poziom 8  

    lutowałem od nowa cały iskrownik i nic sprawdzę stacyjkę mam pytanie od czego jest tamta skrzyneczka za stacyjka do czego ona służy sprawdzałem na 3 swiecach
    juz nie wiem co może być źle:cry:

    0
  • #7 26 Sie 2009 20:07
    lisekelk1982
    Poziom 9  

    Witam. Podłączę się do tematu z podobnym problemem. Mam pytanie : Jak pomnierzyć cewkę tą z trzema wyjsciami, która znajduje się na magneto, bo u mnie jest przejscie tylko na dwóch koncach a między środkową i tymi końcami nie ma przejscia , czy tak ma być? Jak pomierzyć cewkę butelkową WN, bo u mnie opór między dwoma końcówkami wynosi 1,8 ohma. Napięcie wychodzące z modułu na cewkę wynosi ok 40 V a po podłączeniu do cewki zanika i czasem jest tylko iskra. Napięcie wchodzące do modułu na czerwonym przewodzie wynosi ok 130 do 150 V.Gdzie szukac problemu? (Simson S51 ) 12V. Z góry dziękuję za wypowiedzi.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo