Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto 1.1 kontrolka wtrysku

04 Cze 2009 16:50 7343 15
  • Poziom 14  
    Witam, mam kolejny problem otóż od jakiegoś czasu po odpaleniu auta świeci się kontrolka wtryskiwacza gaśnie po około 10-15km po ponownym odpaleniu na ciepłym lub letnim silniku kontrola się nie świeci . Autko ma troszkę mniej mocy spalanie nie jest wielkie około 8 litrów
    czujnik temp. cieczy w kolektorze ssącym został wymieniony wtrysk jest na nowych uszczelkach. Co może być przyczyną ????
  • Pomocny post
    Poziom 42  
    Co mówi sonda lambda?
  • Pomocny post
    Poziom 17  
    sprawdz czujnik pociśnienia
  • Poziom 14  
    MAP sensor-a odłączyłem i silnik chodził tak samo jak z podłączonym czasami na ułamek sekundy spadają obroty i znowu są normalne tak jest przy odłączonym i podłączonym czujniku podciśnienia, lambde sprawdzę chociaż nie jest zakopcona ostatnio ją czyściłem i było wszystko ok :P aha dodam że wcześniej punto pracowało nierówno wszystko opisałem tu => https://www.elektroda.pl/rtvforum/forum61.html
  • Pomocny post
    Poziom 42  
    Sondę sprawdza się nie po ilośći sadzy lecz jej elektroniczne działanie. Jeżeli ją czyściłeś benzyna lub ropą , to masz pod górkę.
  • Pomocny post
    Poziom 17  
    a czy po odłączeniu podciśnienia zapala kontrolkę wtrysku czy nie oczywiście wtedy kiedy się nie świeci , punto 1,1 1995 włoski w posiadaniu 11 lat , problem podobny tyle że szedł jak głópi a pił do 11l , wymiany sondy , wtrysku , podciśnienia nic nie zmieniały może z 11l na 9l , dostaje gdzieś lewego powietrza (4 mechaniorów i nic ) - pomysł - środkowy przewód poszedł przez " samoróbkę" i od tamtej pory jest ok
  • Poziom 14  
    muszę niestety poczekać z dokładnym sprawdzeniem bo silnik jest ciepły ale na ciepłym po odłączeniu zgaśnie i się zapali ponownie a o jaki przewód chodzi ?? a punto nieco starsze bo 1994 ;)
  • Pomocny post
    Poziom 17  
    do podciśnienia idą 3 przewody , masa , +5v lub 12 nie pamięta dokładnie ale chyba 5 , środkowy sygnałowy - przecięty , wpięty układ dopasowujący obniżający napięcie wyjściowe około 0,5v ( trzeba dopasować - nie wiem jak , nie ja robiłem układ np 2,5v na 2,0 lub 3,7 na 3,2)
  • Poziom 14  
    Sprawdziłem po odpięciu na zimnym silniku jest to samo auto odpali i po 2-3 sekundach po odpaleniu zaświeci się kontrolka wtrysku z czujnikiem jak i bez niego. Wydaje mi się to dziwne bo stało się to po wymianie świec (kilka dni potem) nie wiem spróbuje jeszcze raz wyczyścić lambdę i ewentualnie spróbuje załatwić map sensor.
    A tak ogólnie to co obejmuje ta kontrolka są jakieś konkretne elementy czy ogólnie jak coś jest nie tak z wtryskiem i powiązanymi z nim elementami ??
    sonda z czarnego i do + na aku pokazuje stale 0.05mV a po podłączeniu do - 124mV ale jutro jeszcze raz to zbadam zobaczę w szkole miernikiem jak spadają obroty
  • Pomocny post
    Poziom 42  
    Sondę mierzysz nie na plus na akumulator , jak piszesz , tylko sygnałowy sondy /czarny/ i minus /masa/.
  • Pomocny post
    Poziom 42  
    Przy tych objawach i "czyszczeniu sondy" , do niczego nie dojdziesz . Jedz na diagnostykę.
  • Poziom 14  
    właśnie byłem i nie miałem szczęścia bo nic nie wykryło ba kurcze auto stało na słońcu i kilka set metrów przed warsztatem zgasła kontrolka :cry:
    jutro pożyczę od kolegi tester diagnostyczny czy jak on to mówił zobacze na zimnym silniku
    aha i z tego co wyczytałem to ta jednostka sterująca silnikiem sama kasuje błędy czy to prawda ??
  • Pomocny post
    Poziom 19  
    komputer zresetujesz odłączjąc klemę "+" na ok. 30 min. wtedy skasują się błędy ale jeżeli któryś z czujników jest uszkodzony bład pojawi sie ponownie. Dodam tylko iż to jest wada fabryczna tych samochdów spotkałem się już parę razy i nawet wymiana czujników nie dała efektu (po jakiś czasie problem pojawiał się ponownie).
  • Poziom 14  
    no właśnie się go nie da tak zrestartować bo jest podtrzymanie na 30 lub 90seknd z pamięci chwilowej zapisuje do stałej przynajmniej tak wyczytałem
    EDIT
    dodam że kontrolka zaświeca się bez odpalenia samochodu
    Wtryski gasną i zaświeca się ponownie bez odpalania samochodu
    jeszcze jedno a termistor który jest nad przepustnicą może być za to odpowiedzialny ???????? gdyż mam uszkodzony układktóry rozdziela ciepłe zimne powietrze