Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Clio 1,2 D7F 726 nierówne obroty

05 Cze 2009 08:17 16542 31
  • Poziom 18  
    Witam , auto jak w temacie 2002rok silnik D7F 726 , silnik trzyma 750 obrotów ale pracuje dość nierówno , czuć jakby wypadanie zapłonu , zimny i ciepły zachowuje się tak samo , układ zapłonowy cały nowy tzn. świece ,przewody i cewka. Miał w pamieci spalanie stukowe 4 cyl , ale wykasowałem i nie powtarza się . Brak mi już pomysłów , Może ktoś z kolegów spotkał się z takim problemem. Pozdro Bartek
  • Poziom 42  
    Jak wygląda ciśnienie paliwa?
  • Poziom 8  
    Witam. Ja posiadam astre 1.7 td silnik dtl i po uruchomieniu (zimnego silnika) pracuje przez chwile 20-30 sekund dosc nierowno na obrotach 0,6 tys pozniej, po tym czasie sam wchodi na obroty 1 tys i jest juz ok, ale nie wiem czy to jest normalne...
  • Poziom 42  
    Kolego Marcin , Twój motorek to diesel , a pytającego , to benzyna.
  • Poziom 18  
    ciśnienia paliwa jeszcze nie sprawdzałem , dzięki za zainteresowanie , faktycznie nalezałoby , zaraz sprawdzę
  • Poziom 16  
    Sprawdż ciśnienia na cylindrach (regulacja luzu zaworowego)
  • Poziom 18  
    pierwsze co zrobiłem to regulacja zaworów , ale drastyki nie było , ciśnienie po 12 na każdym , ciśnienie paliwa ok
  • Poziom 42  
    Na wysokich obrotach też ma takie objawy?Jeżeli nie to pewnie nieśmiertelny krokowiec , jeżeli tam jest.?
  • Poziom 18  
    powyżej 1500 obr pracuje równo , przepustnica z krokowym sprawdzona i ok
  • Użytkownik usunął konto  
  • Poziom 10  
    WBART, znalazłeś może przyczynę nierównych obrotów? Też mam taki silnik i pojawiły się takie nierówne obroty na biegu jałowym (takie prychanie z rury wydechowej + trzęsie silinikiem jakby co któryś zapłon wypadł). Pojawiło się to po wymianie starych świec RFC58LZDP 50 tys. przebiegu) na NOWE RFC58LZP. Jak coś wiesz w temacie to daj znać.

    pozdrawiam
  • Poziom 35  
    Zamień wtryski miejscami,sprawdź szczelność kolektora ssącego,odepnij i zaślep otwór po odpowietrzeniu skrzyni korbowej(masz przedmuchy?)
  • Poziom 10  
    cześć, rozumiem że podejrzewasz uszkodzenie któregoś z wtrysków? Kolektor ssący sprawdzony + założone nowe uszczeleczki na silikon przy głowicy. A o co chodzi z zaślepieniem otworu po odpowietrzeniu skrzyni korbowej? Przedmuchy są ale powiem szczerze że nawet jak przyprowadziłem to clio jako nówkę z salonu i z ciekawości sprawdziłem to też dmuchało i teraz przy przebiegu prawie 70 kkm tak samo dmucha. Czy prawidłowo byłoby gdyby nie było żadnych przedmuchów? A i jeszcze jedno jak zamienię wtryski miejscami to co w ten sposób mogę udowodnić? Jak któryś jest uszkodzony to i w innym miejscu też będzie działał tak samo źle jak w poprzednim miejscu.

    pozdrawiam
  • Poziom 35  
    artur150 napisał:
    A i jeszcze jedno jak zamienię wtryski miejscami to co w ten sposób mogę udowodnić? Jak któryś jest uszkodzony to i w innym miejscu też będzie działał tak samo źle


    błąd spalania stukowego miałeś na 4 cylindrze?przeniesie się(z wtryskiem) na inny cylinder
    małe przedmuchy? sprawdziłeś więc ok
    zostaje do sprawdzenia serwo i przewód do niego i stronę "mechaniczną"masz sprawdzoną
    następny etap kablo- i pinologia
  • Poziom 10  
    Jurek ale to nie ja miałem błąd spalania stukowego na 4 cyl. To autor tematu miał ten błąd.
  • Poziom 35  
    Sorry artur150,mój błąd.Oba nr świec w katalogu opisane jako zamienniki,więc zostaje sprawdzenie przerwy
  • Poziom 10  
    przerwa sprawdzona i jest 0,9 mm. Eksperymentowałem też z NGK ale tutaj chyba wkradł sie pewien błąd bo w sklepie sprzedali mi BKR5EZ a prawdopodobnie do tego silnika powinna być zimniejsza czyli BKR6EZ ale już dałem spokój z NGK. Tak więc na BKR5EZ też tak prychał w tłumik na wolnych i delikatnie szrpało silnikiem. Niektórzy mówili że to wina ciepłoty ale Eyquem mają odpowiednią ciepłaotę i też tak się dzieje. Na starych RFC58LZDP (dwie elektrody platynowe) po przebiegu ponad 50kkm jest ok. I jak to wyjasnić?
  • Poziom 35  
    artur150 napisał:
    I jak to wyjasnić?


    Konstrukcją świecy(dopasowanie oporności),ja zakładałem BKR6EZ z dobrym skutkiem.
    A co z resztą W/N nie sieje?
    Patrzyłeś w parametry pracy silnika?
  • Poziom 10  
    WN w porządku, nie ma żadnych przebić itp. Skoro mówisz, że BKR6EZ spisywała się z dobrym skutkiem to może też spróbuje (?).
    W parametry nie patrzyłem bo... nie mam czym :-)
  • Poziom 9  
    Sprawdź potencjometr przepustnicy, wyciągnij go i w środek potencjometru daj np.WD40 .Jeżeli zagra daj znać.
  • Poziom 10  
    to nie potencjometr. Jak założyłem świece pożyczone od znajomego tzn. bosch 4 elktrodowe to obroty są idealnie równe a na nowych RFC58LZp nie są równe. Czyli wygląda na to że to wina świec.
    pozdrawiam
  • Poziom 9  
    Może jedna ze świec jest wadliwa i nie daje za każdym razem iskry ?
    A może wina fajki na świecy ? Ja kiedyś niechcąco urwałem przy odpinaniu i :cry:
  • Poziom 10  
    świece raczej ok bo przecież niemozliwe żeby Eyquem i NGK były walnięte tym bardziej że te NGK wstawiłem do seicento 0,9 i śmigają aż miło :-)

    ps. masz też może problem z przednim zawieszeniem że stuka trochę :P (to do gości co mają clio II)
  • Poziom 10  
    mam takiego oto żabola - twingo 1.2 8v 2000 rok silnik d7f

    trapi go spadek obrotów w czasie jazdy, tak jakby na sekundę zanikł zapłon i zaraz powraca, a na biegu jałowym czuć wypadanie zapłonów

    ma już wymienione: cewka, kable WN, świece (bosch dwuelektrodowe), czujnik wału, filtr paliwa

    zbiornik czysty, pompa ciśnienie podaje, lewego powietrza nie ciągnie

    komputer pokazuje wolne obroty od 724 do 774 - chyba powinny stać, temperatura w normie, map 32kPA (bieg jałowy) sonda pracuje w całym swoim zakresie

    mam podejrzenie odnośnie czujnika położenia przepustnicy gdyż nie ma żadnej różnicy w pracy silnika jak czujnik jest odpięty, nawet błąd żaden nie wyskakuje

    w aucie jest przepustnica zintegrowana z silnikiem krokowym i czujnikiem położenia, czy można ją zastąpić taką w której te podzespoły są odkręcane ?
  • Poziom 10  
    obroty wyrównały si po regulacji zaworów, gaśnięcie spowodowane nie wiadomo czym, przepustnica wymieniona

    niestety bez oczekiwanego efektu
  • Poziom 9  
    Clio 2, 2001r 1.2 8V. Mam napewno problem z przepustnicą SOLEX 108120 (zespolona...). Element do którego
    wpieta jest wtyczka z 5 przewodami jast obluzowany i wypada z obudowy.
    Objawy: nierówna praca (odkąd nabyłem auto 5 lat temu, silnik pracuje nierówno) na niskich i wysokich obr. zimny czy ciepły to samo.
    Na zimnym są niskie obroty-mimo przymrozków ssanie nie działa? Jak sie rozgrzeje to obroty trzyma za wysokie około 1500-2000.
  • Poziom 43  
    Regulator wolnych obrotów, na stałe związany z korpusem przepustnicy, wychodzą z niego 4przewody
  • Poziom 9  
    Jeszcze jedno, na 1 i 2 biegu lekko wciskam gaz, auto rusza ale zamula, dopiero po "sekundzie" dostaje kopa i zaczyna przyspieszać.

    Dodano po 7 [minuty]:

    Lekko wysunołem ten regulator. Od wtyczki idzie 5 miedzianych pojedynczych drucików. Są pourywane, tylko jeden sie trzyma. Dziwie sie że silnik odpala.
  • Poziom 9  
    Są przepustnice rozbieralne i nie rozbieralne oferowane do clio 1.2 8v 1998-2005 d7f.
    Ktoś ma jakies doświadczenia w tym temacie?
    A co z uszczelką? Ja kupie używke to bez uszczelki.
    Szukałem nowej przepustnicy i wygląda ze nie ma, w sklepie dowiedziałem sie ze tylko w serwisie.
  • Poziom 10  
    jak nie jest wygnieciona to możesz zakładać starą jak jest to użyj silikonu i będzie OK

    ja zmieniałem przepustnicę z nierozbieralnej na rozbieralną ale teraz powróciłem do zespolonej bo jest dobra