Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kontrolka ładowania w Uno

grzeskk 14 Maj 2004 08:25 2089 3
  • #1 14 Maj 2004 08:25
    grzeskk
    Poziom 29  

    odpalam dziś rano samochód przekręcam kluczyk i świeci się tylko kontrolka od oleju odpałił i wszystko ok pomyślałem że ta od ładowania spaliła się ale gdy po paru km zatrzymałem się zaczęła się żarzyć zapalać gasnąć znów żarzyć, na niskich obrotach żarzy się a jak jade to gaśnie całkowicie. narazie poprawiłem tylko kontakt przewodu od kontrolki ładowania na alternatorze i nic - przekręcam kluczyk i świeci tylko od oleju, jeszcze nie wiem czy ładuje ale drażni mnie to żarzenie, jakieś sugestie co może być przyczyną
    Pozdrawiam

    0 3
  • #2 14 Maj 2004 09:06
    zodiak318
    Poziom 34  

    Sprawdź napięcie w instalacji po odpaleniu silnika (czy wzrasta), ewentulanie jak się zmienia w trakcie dodawania gazu.

    Prawdopodobnie padł regulator napięcia (lub nawet alternator).

    0
  • #3 14 Maj 2004 09:15
    ^ToM^
    Poziom 32  

    wedlug mnie padla jedna z diod wzbudzenia w alternatorze, latwo to sprawdzic multimetrem
    pozdrawiam
    tom

    1
  • #4 14 Maj 2004 10:34
    grzeskk
    Poziom 29  

    sprawdziłem napięcie na aku 12,52 po odpaleniu spadło do 12,20 i maleje 0,01 co kilka sekund więc o ładowaniu mowy nie ma, coś mi się zdaje że to regulator

    wyjąłem regulator a tam jedna szczotka jeszcze pochodziłaby troszke a druga ze 4mm krótsza i poprzypalana tylko ze 2mm widać że pracowało, mam nadzieje że po wymianie na nowy będzie ok


    założony nowy regulator i jest ok to była wina wytartej szczotki, dzięki za podpowiedzi
    Pozdrawiam

    1