Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bardzo dziwna sprawa z przekaźnikiem pompy paliwa Vectra A

05 Cze 2009 19:38 6889 2
  • Poziom 13  
    Witam!
    Panowie mam bardzo dziwny problem ze swoim opelkiem.
    Mianowicie rozchodzi się o to,że ostatnio auto zgasło mi na światłach na benzynie po krótkim nasłuchu obczaiłem ,że pompa nie "buczy".Sprawdziłem bezpiecznik był cały potem słuchałem czy słychać cyknięcie przekaźnika i nic nie było słychać.Jednak gdy silnik się ochłodził opel odpalił na benzynie normalnie ale po 500 m zgasł znowu i nie było słychać pompy ,kupiłem wczoraj przekaźnik i założyłem.Na benzynie chodzi dobrze, gdy przełączę na gaz trzęsie silnikiem tak jakby nie chodził na wszystkich garach ,po gwałtownym dodaniu gazu gaśnie,po powolnym dodaniu obroty się unoszą powoli do góry.
    Jednak co jest najbardziej dziwne po odłączeniu bezpiecznika pompy opel chodzi normalnie na gazie.
    Zauważyłem też jedną różnicę chyba pozytywną,że na benie wcześniej cały czas chodziła mi pompa na zapłonie a teraz po wymianie przekaźnika chwilkę pochodzi i gaśnie.
    Doszedłem chyba do wniosku ,że on ciągnie naraz benzynę i gaz ale nie wiem czy to prawda.
    Centralka od lpg nowa jest , świece nowe,filtry nowe,przewody ngk mają jakieś 15 tys , kopułka i palec też prawie nowe,naprawdę już kurde nie wiem co jest grane.
    Nie wiem już co myśleć o tym i co sprawdzać.
    Dodam ,że przekaźnik nagle odłączył zasilanie podczas jazdy.
    No niestety ale coś już jest naprawdę nie tak z tym wszystkim.
    Dzisiaj po wypięciu przekaźnika pompy i bezpiecznika pompa nadal działa .
    Do wtyczki pompy dochodzi napięcie 12,3.
    Kupiłem nawet nowy przekaźniczek gazu ,bo myślałem że coś z nim nie bangla ale dalej.
    Ogółem pompa dostaje "lewe" napięcie skądś .
    Ale żeby było śmieszniej auto chodzi poprawnie teraz i na gazie i na benzynie,nawet bez bezpiecznika i przekaźnika.
    Po przełączeniu na gaz normalnie odcina pompę i na odwrót.
    Zastanawiam się czy nie prześledzić całej drogi wtyczki od pompy paliwa ,co wy na to??
    Czy kurde jechać do elektryka z tym czy samemu próbować.

    Auto to Opel Vectra A 1.8 C18nz 90 koni z gazem 1 generacji regulowanym na śrubę.
  • Poziom 42  
    "Po wypięciu przekaznika pompy i bezpiecznika" pompa nadal działa.

    Albo pomyliłeś przekazniki , albo masz zwarcie. Sprawdzenie , które proponujesz jest logiczne.
  • Poziom 13  
    Na 1000% procent nie pomyliłem przekaźników.
    Wczoraj jeszcze po wypięciu bezpiecznika pompa nie działała a dzisiaj działa cały czas czyli gdzie jest zwarcie ,będę szukał po wtyczce od pompy.