Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lancia Dedra 1.6 benzyna+ gaz gasnie podzcas jazdy brak iskr

07 Cze 2009 21:46 2715 12
  • Poziom 10  
    Witam mam problem z Lancia Dedra silnik 1.6 benzyna + gaz rok auta 1990 Auto podczas jazdy gaśnie na odcinkach 10 20 km albo częściej gdy zgaśnie brak iskry na świecach jak trochę postoi to zapali i znowu jadę i stoję i tak 3 tygodnie szlak mnie trafia POMOCY KOLEDZY BO FAJNIE SIE TYM AUTEM JEZDZI gdyby nie ten problem .Dodam czujnik wału nowy nowa cewka i nic A dziś zapaliła pochodziła ze 2 minuty i stop i tak cały czas lampka od gazu z zielonego światełka zapala się na czerwony i po chwili auto gaśnie nie pali na benzynie i na gazie dopiero jak postoi to zapali strach gdzieś dalej jechać Panowie a może moduł winny.POMOCY PROSZE
  • Poziom 9  
    Witam Mam kolego to samo też szukam jakiejś podpowiedzi.... HELP
  • Poziom 10  
    Witam was koledzy walczyłem dzisiaj z autem 5 godzin i dalej lipa nowy komp wymieniony i to samo zapala i po chwili gasnie po paru próbach auto przejechało jakieś 5 km na benzynie potem na gazie 100 m i stop zero iskry ALARMU nie mam czy instalacja gazowa może zabierać iskre Auto zapali ale gdy poruszam tą kostką przy cewce przekażniki zagrają i zapali a zaraz gaśnie jutro zabiera auto, znawca tematu zobaczymy co powie .
  • Poziom 14  
    Jeśli poruszanie kostką przy cewce powoduje reakcję samochodu to na 95% masz problem z instalacją elektryczną. Sprawdź czy któryś z kabli nie jest nadłamany przy kostce, srawdź też wiązkę.
  • Poziom 10  
    Witam auto stoi u elektryka samochodowego i on ma problem przeglądną pół instalacji w sobote w poniedziałek dalej walka z wiatrakami na pewno dam znać jak naprawi ale może ktoś coś podpowie będę wdzięczny. Pozdrawiam wszystkich zainteresowanych tematem.
  • Poziom 10  
    Witam z autem dalej lipa immobilizer jest w aucie? z 1990 roku dodam ze kluczyk zwykły.
  • Poziom 10  
    Masa sprawdzona oczyszczone styki majster co naprawia mi auto powiedział ze problem jest w instalacji elektrycznej. Jutro zobacze co powie a może auto będzie naprawione. A z akumulatorem ok auto kręci jak wściekłe nowa bateria.
  • Poziom 14  
    Daj znać o postępach, trzymam kciuki za usunięcie usterki

    Moderowany przez robokop:

    Ostrzeżenie za pisanie bzdur i postów nic nie wnoszących.

  • Pomocny post
    Poziom 31  
    U kogo naprawiasz? Jak nie da rady daj znać na pw. powiem gdzie szukać.
  • Poziom 10  
    Witam z autem to samo co na początku zapali jak poruszam kostką od cewki i po chwili gaśnie , tak to wygląda jak by dostał jakiś impuls jak ruszę kostką PANOWIE co ROBIC ?
  • Poziom 32  
    Sprawdź czy po przekręceniu stacyjki masz prąd na cewce zapłonowej.Układ wtryskowy i zapłonowy jest zasilany w plus pomarańczowym przewodem.
  • Poziom 10  
    Prąd do cewki dochodzi ale dalej gaśnie. Jak się pomerda kablem to odpala ale po chwili gaśnie . Co działać ?
  • Poziom 10  
    Witam wszystkich zainteresowanych tematem .Problem rozwiązany okazało się że jest wadliwy nowy czujnik wału , wskazania miał dobre ale auto gasło , został wkręcony oryginalny czujnik używka i po kłopocie ,a tyle nerwów .Chcę podziękować wszystkim kolegą za podpowiedzi a szczególnie dla kolegi momik12 z Braniewa.Pozdrawiam i zamykam temat SIEMA.....