Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto 1.1 75 ELX - Problem z wrzucaniem "jedynki"

maxglick 09 Cze 2009 10:50 1825 6
  • #1 09 Cze 2009 10:50
    maxglick
    Poziom 9  

    Witam, nie znalazłem nigdzie podobnego problemu, więc postanowiłem zapytać, czy ktoś ma podobnie. Chodzi o wrzucanie pierwszego biegu w punto z 1995 roku 75 ELX, w sumie nie ma z nim większych problemów, ale zauważyłem, że gdy hamuję i samochód praktycznie stoi (porusza się naprawdę minimalnie), nie mogę wrzucić jedynyki. Dopiero jak nacisnę na pedał hamulca i samochód całkowicie stanie, wtedy jedynka wskakuje.
    Przy ruszaniu z jedynką też nie ma problemu. To mój pierwszy samochód, więc nie wiem czy tak powinno być. :?:

    0 6
  • #2 09 Cze 2009 10:51
    Pawel wawa
    VIP Zasłużony dla elektroda

    Sprawdzić olej w skrzyni biegów, jeśli jest ok to synchronizator poleciał, trzeba się będzie przyzwyczaić albo wymienić.

    0
  • #3 09 Cze 2009 10:55
    maxglick
    Poziom 9  

    A czy wymiana takiego synchrozytora to coś drogiego?

    0
  • #4 09 Cze 2009 10:59
    Pawel wawa
    VIP Zasłużony dla elektroda

    Sam synchronizator to kilkanaście zł, ale trzeba rozebrać skrzynię, ja nie widzę sensu takiej naprawy. Jedynka służy tylko do ruszania autem, więc lepiej będzie zmienić nieco przyzwyczajenia niż remontować skrynię dla tak drobnej usterki.

    0
  • #5 09 Cze 2009 11:03
    maxglick
    Poziom 9  

    No troche mnie stresuje takie ruszanie z dwójki, jak silnik zgaśnie trzeba chwilę poczekać, aż zgaśnie kontrolka wtrysku paliwa zanim znowu można odpalić. Chyba się będę musiał przyzwyczaić. A czy przy takich manewrach auto nie będzie mi zużywało więcej paliwa?
    A w ogóle to bardzo Ci dziękuję za odpowiedzi. :D

    0
  • #6 09 Cze 2009 11:09
    balonika3
    Poziom 36  

    Nie musisz ruszać z 2. Tylko nie redukuj podczas jazdy z 2 na 1.

    0
  • Pomocny post
    #7 09 Cze 2009 11:10
    Pawel wawa
    VIP Zasłużony dla elektroda

    To dodaj odrobinę gazu jak włączasz jedynkę :) Pomoże. A co do gaśnięcia przy ruszaniu z dwójki , to wolniej nieco puszczaj sprzęgło, i będzie ok. Na spalanie to raczej nie będzie miało dużego wpływu.
    I jeszcze jedno, po zatrzymaniu ruszasz z jedynki, jeśli auto się toczy jedziesz z dwójki, tak powinno to wyglądać.

    0