Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sagem Fast800, XP sp3, błąd 721

09 Cze 2009 18:06 7255 4
  • Poziom 2  
    Witam! Niedawno kupiłem nowy komputer (Procesor Intel Core 2 QUAD Q8200; Płyta główna Gigabyte GA-G31M-ES2L), próbuje zainstalować neostrade (narazie bez aplikacji neostrady lecz sposobami opisywanymi miedzy innymi na tym forum-zgubiłem płyte do neostrady ;]). Ściągam sterowniki do modemu (Sagem fast 800 E4), próbuje nawiązać połączenie i wyskakuje mi błąd 721 "Komputer zdalny nie odpowiada" lub czasami przy innych konfiguracjach "Nie mozna nawiązać połaczenia ze zdalnym komputerem". Dodam tylko, że na starym komputerze wszystko działa poprawnie (xp sp2). Zapewne wiele osób odeśle mnie do innych tematów, postępowałem już według kilku instrukcji, lecz nic nie pomaga i efekt jest taki sam-błąd 721 :cry:
    ps. jeżeli ktoś znalazł by obraz płyty neostrady lub sam ją zrobił byłbym bardzo wdzięczny ;]
  • Poziom 17  
    daniel92k napisał:
    Witam! Niedawno kupiłem nowy komputer (Procesor Intel Core 2 QUAD Q8200; Płyta główna Gigabyte GA-G31M-ES2L), próbuje zainstalować neostrade (narazie bez aplikacji neostrady lecz sposobami opisywanymi miedzy innymi na tym forum-zgubiłem płyte do neostrady ;]). Ściągam sterowniki do modemu (Sagem fast 800 E4), próbuje nawiązać połączenie i wyskakuje mi błąd 721 "Komputer zdalny nie odpowiada" lub czasami przy innych konfiguracjach "Nie mozna nawiązać połaczenia ze zdalnym komputerem". Dodam tylko, że na starym komputerze wszystko działa poprawnie (xp sp2). Zapewne wiele osób odeśle mnie do innych tematów, postępowałem już według kilku instrukcji, lecz nic nie pomaga i efekt jest taki sam-błąd 721 :cry:
    ps. jeżeli ktoś znalazł by obraz płyty neostrady lub sam ją zrobił byłbym bardzo wdzięczny ;]


    Po pierwsze odinstaluj wszystko co masz związane z aplikacjami z neostrady, płyta od nich to szajs, który uwierz nikomu nie jest potrzebny, zainstaluj najnowsze sterowniki ze strony producenta modemu :http://support.sagem-communications.com/site/driver/SAGEM-Fast800-A_4_8.zip

    Postepuj zgodnie z procedura instalacji czyli pierwsze na odłączonym modelu, później wybierz odpowiednia ekapsulacje przeważnie PPoA VC-Mux 0, 35
    Wyłacz sobie jeszcze opcje "Pozwalaj systemowi windows na wylaczenie tego urzadzenia w celu oszczedzania energi" na koncentratorze USB, oraz jesli masz płyte głowna oparta na chipsecie VIA musisz zainstalować poprawke dostepna na płycie CD oraz zmienic jedna opcje w BIOS-ie ( http://support.sagem-communications.com/site/modele_fax.php?page=reponse&faq=143) + masz to opisanie jeszcze w przewodniku użytkownika neostrady,
    a jak znowu będziesz miał ten błąd to musisz dzwonić do tepsy na błękitna linie żeby Ci port zresetowali.
    Czasami nie użyczałeś komuś modemu lub na pożyczonym routerze nie uruchamiałeś uslugi neostrada bo mozliwe tez jest ze ktos siedzi na Twoich kodach od neo, ja tak kiedys mialem, ale tego wszystkiego to sie dowiesz jak zadzwonisz do nich i trafisz na jakaś kompetentna osobe na blekitnej lini.
  • Poziom 17  
    hudy87 napisał:

    a jak znowu będziesz miał ten błąd to musisz dzwonić do tepsy na błękitna linie żeby Ci port zresetowali.


    Ahh, ten magiczny reset portu ktory rozwiazuje wszystkie problemy.
    A przeciez autor napisal ze na innym komputerze jest wszystko ok.

    Czy poza bledem 721 pojawil sie jeszcze jakis inny?
    Niech kolega sprobuje polaczyc sie na loginie:
    rejestracja(malpa)neostrada.pl
    i hasle: rejestracja
  • Poziom 12  
    Czy sterowniki pobierałeś ze strony www.tp.pl? Jeżeli pobierałeś z innej może być konieczność wybrania parametrów VPI i VCI, mają być VPI=0 i VCI=35. Jeżeli są inne będzie pojawiał się właśnie błąd 721.