Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

internet upc problem ze zdjęciami onet

10 Cze 2009 19:36 4526 14
  • Poziom 14  
    Mam internet upc 15 mb/s i nie chce mi się ładować większość zdjęć na serwisach onetu. Używając tego samego komputera w innej sieci np radiowej przy prędkości 256 kb/s wszystko działa normalnie.
    Wie ktoś może jak rozwiązać ten problem z góry dzięki.
  • Użytkownik usunął konto  
  • Poziom 14  
    przeglądarka ie ale z operą jest to samo
  • Spec od komputerów
    UPC, a nie UPS..

    Korzystasz z jakiegos proxy? Moze masz router? Podaj szczegoly!
  • Poziom 14  
    thomson tw850 założony przez nich, nie korzystam z proxy
  • Poziom 1  
    Ja mam identyczny problem. Nie ładują się obrazki na stronach onet i tvn24. Pozostałem strony ładują się bez problemu a ściąganie leci na maksa 15Mb/s. Problem mam na wszystkich komputerach (2x Vista 1x XP więc system odpada)Sprawdzałem różne przeglądarki ale jest dokładnie tak samo. Router mam ten co kolega powyżej czyli Thomsona.
  • Poziom 13  
    spróbuj wpisać jakiekolwiek proxy.... takie cos miałem z serwisem youtube... nie wczytywał mi obrazków.... po wpisaniu proxy do przeglądarki, problem ustąpił ;]
  • Poziom 2  
    Witam mam identyczny problem ze zdjęciami po przejsciu z aster na upc. Zmiana ustawień proxy niestety nic nie daje...
  • Poziom 14  
    Czyli coraz więcej ludzi ma taki problem. A może ktoś już wie jak go rozwiązać. Bylibyśmy wdzięczni za pomoc
  • Poziom 2  
    CZyli nikt nic nie wie. A pytałeś co na to UPC? Ja nie mogę sie do nich dodzwonić jakoś. Ale mam jeszcze pare dni na wycofanie się z umowy. Jak tak dalej ma to wyglądać... Na dodatek transfer mam nadal 5 a nie 15...
  • Poziom 14  
    U mnie z transferam jest ok. Jedyny problem to te obrazki onet i nie dzialajace torrenty. Pisałem do nich ale oni odpisali że wszystko jest ok. Krótko mówiąc "nic ich to nie obchodzi".
  • Poziom 10  
    Hello
    Mam identyczny problem z obrazkami na portalu onet i TVN24 za pośrednictwem UPC. Sprawdziłem w/w stronki na innym łączu tzn. na iPLUS i śmigają bez problemów.
    Problem leży po stronie UPC. Zapewne o tym wiedza ale chyba nie umieją sobie z tym poradzić....
  • Poziom 1  
    Jeżeli wątek wciąż aktualny to się wtrącę.
    Miałem ten sam problem. Chodzi o firewall wbudowany w router z UPC. Najłatwiejszym sposobem na wyłączenie blokowania zdjęć jest wyłączenie tego firewalla.
    Domyślny adres dostępowy do routera: 192.168.0.1
    Nie ma użytkownika, a domyślne hasło to: admin
    Po zalogowaniu należy przejść do zakładki "Firewall" i odznaczyć wszystkie pola w "Web Features".
    Po tej operacji wszystko powinno śmigać ;).

    PS. Mój pierwszy post, więc witam wszystkich użytkowników elektrody.
  • Poziom 1  
    Mam ten sam problem, a mozna sobie bezpiecznie wyłączyć tego firewalla?