Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka POLAR LUNA 385E, awaria

Szyboglass 12 Cze 2009 15:28 4712 7
  • #1 12 Cze 2009 15:28
    Szyboglass
    Poziom 2  

    Proszę o pomoc w diagnostyce technicznej usterki w pralce POLAR LUNA 385E.
    Obecnie wystepują nastepujące objawy stanu awarii:
    - brak pracy silnika prania;
    - brak pracy silnika programatora, występuję jedynie chwilowo dla kilku położeń pokrętła programatora tzn. dla położenia oznaczonego cyfrą 3 i w niektórych położeniach dla sekwencji płukania zakończonej cyfrą 4 oraz dla położenia 6 i w niektórych położeniach dla sekwencji płukania zakończonej cyfrą 8;
    - stopione plastikowe osłony na złączach nasuwkowych na zespole włącznika zasilania i regulatora temperatury dla przewodów w kolorze białym, niebieskim i czerwonym co przedstawiają dołączone fotografie.

    Kondensator nie wykazuje oznak przebicia.
    Wykonane są pomiary rezystancji na "kostce" silnika dokonano pomiędzy przewodem w kolorze białym a przewodem w kolorze (w nawiasach podane są prawidłowe wartości wg forum ELEKTRODA.PL):
    - żółtym 46-50 Ω (60±4 Ω);
    - zielonym j.w. (60±4 Ω);
    - niebieskim 15 Ω (13,5±1,5 Ω);
    - czerwonym 30 Ω (27,5±2 Ω) - czasem można odnieść wrażenie, że jest stan rozwarcia, czyli 0 Ω.
    We właściwych położeniach pokrętła programatora występuje praca:
    - silnika wirowania,
    - pompki,
    - grzejnika,
    - zaworów elektromagnetycznych.
    Co może być przyczyną tej awarii? Z góry dziękuję za każdą podpowiedź.

    Moderowany przez mrhari:

    Proszę zapoznać się z tą instrukcją: https://www.elektroda.pl/rtvforum/topic595877.html
    Post był raportowany, załączniki usunąłem.

    0 7
  • #2 12 Cze 2009 17:55
    Zbych034
    Poziom 37  

    Wyglada na uszkodzony programator (da się naprawic). Popatrz czy nie ma na nim wytopień. Silnik programatora tak ustawił tzw szybką krzywkę iż silnik pralki jest w etapie zmiany kierunku obrotów czyli stoji. Powodzenia

    0
  • #3 14 Cze 2009 00:58
    Szyboglass
    Poziom 2  

    Nie ma wytopień na programatorze, natomiast są tam jak już jest napisane w poprzednim poście. Zabrakło niestety fotografii z powodu ingerencji moderatora.
    Co do podejżenia uszkodzenia programatora to opinie są podzielone. Jeden z zawodowych fachowców wyklucza usterkę programatora, lecz nie chciał się podzielić wiedzą.
    Tym razem dodaje fotografie dostosowując się do zaleceń moderatora ilustrujące nadtopienia.
    Dziwi mnie tylko to, że tak licznie na forum wystepują jako załączniki pliki PDF, które bądź co bądź są formatem zarezerwowanym dla grafiki rastrowej podobnie jak choćby JPG.
    Pralka POLAR LUNA 385E, awaria
    Pralka POLAR LUNA 385E, awaria
    Pralka POLAR LUNA 385E, awaria

    0
  • #4 14 Cze 2009 07:04
    Zbych034
    Poziom 37  

    To sprawdź silniczek programatora. Najlepiej podmień na inny.

    0
  • #5 14 Cze 2009 10:02
    axxx
    Specjalista AGD

    Wypalenia na wyłączniku głównym zespolonym z termostatem to typowy objaw w lunie należy solidnie oczyścić konektory w razie potrzeby zarobić nowe.Co do kondensatora najlepiej podmienić na nowy mógł stracić swoje parametry.

    0
  • #6 16 Cze 2009 11:57
    tomspeed
    Poziom 13  

    a jak z pobieraniem wody??
    ale na 99% masz walniety programator. kondensatora od silnika nie ruszaj. on nie stwarza tutaj problemu.

    0
  • #7 30 Lip 2009 15:43
    mateuszma
    Poziom 10  

    Witam mam podobny problem w tej pralce otóż jak chce wirować to silnik tak jak by chciał [color=red]ruszyc ale nie ruszy dopiero jak pasek sciągne i chodzi na sucho to ruszy i się kręci pomału
    Co może być przyczyna tego że jak jest pod obciążeniem (założony pasek pralka ma pranie włożone ) to wtedy nie chce ruszyć
    czyżby to był ;
    -kondensator?
    -programator ?
    -silnik ?
    [color=redczekam [/color] na jakis informacje nie założyłem nowego tematu bo punktów brak przepraszam ze do tematu sie przyłączyłem czekam na info pozdro ;)
    [/color]

    0
  • #8 31 Lip 2009 03:24
    zetfa
    Poziom 20  

    Na 1oo% wymień kondensator( 16mikroF/400V).Kupisz w sklepie z częściami AGD.

    0