Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Voyager 2.5 TD 93 r. Brak ładowania akumulatora

14 Cze 2009 10:02 1908 3
  • Poziom 9  
    Witam.
    Mam pytanie.
    Podczas jazdy złapała mnie duża ulewa, po odpaleniu silnika alternator przestał ładować. Czy to możliwe ?
    Jeżeli tak to co mogło się stać ? Czy alternator mógł ulec zniszczeniu?

    Czy warto wyciągać alternator i go rozbierać czy najpierw lepiej sprawdzić coś innego, ale co ? Dodam, że wymieniłem po tym zdarzeniu akumulator na nowy. Dodatkowym znakiem braku ładowania jest brak obrotomierza i prędkościomierza.

    Niedawno kupiłem ten samochód i nie jestem w nim jeszcze obeznany
  • Poziom 21  
    Podstawą dobrego ładowania jest kilka rzeczy
    1.dobrze napięty pasek
    2.sprawny regulator napięcia " niestojące" szczotki
    3.nieutlenione( czyt. zaśniedziałe ) połączenia przewodów
    itd. itd.itd.
    Dużo by pisać ale jeszcze lepiej wcisnąć przycisk "Szukaj"
    Pozdrawiam
  • Poziom 11  
    witam pierwsze podstawowe pytanie czy chodzi ci obrotomierz bo jeśli nie to uszkodzeniu uległ czujnik położenia wału który steruje tez wzbudzeniem tego alternatora w tym modelu samochodu a jeśli chodzi obrotomierz to rozbieraj alternator i sprawdź mostek prostowniczy,szczotki i komutator wirnika to są rzeczy które najczęściej padają w tym amerykańcu jeśli chodzi o ładowanie pozdrawiam.
  • Poziom 9  
    Alternator uległ uszkodzeniu i został wymieniony, ale coś mi zle zrobili, i jutro jade na poprawkę, bo nie działa mi obrotomierz i prędkosciomierz. Zobaczymy co jutro wyjdzie, to dam znac.