Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi a8 d2 klimatyzacja

14 Jun 2009 17:43 4234 9
  • Level 2  
    witam
    pomozcie jesli mozecie wlaczam klime i z srodkowych nawiewow leci zimne powietrze a z bocznych leci gorace o co w tym chodzi,jak to ugryzc jakis schemat podpowiedz co naprawic lub wymienic?
  • Level 17  
    Raczej winna temu zjawisku jest nagrzewnica...
  • Level 2  
    1995 to jest model d2 4,2 v8 benzyna plus gaz,mechanicy mowia ze to klapy inni silniczki od nawiewow jeszcze inny przekaznik ale nikt nie jest w stanie mi tego pokazac i powiedziec gdzie to jest i ile to mnie moze kosztowac.
  • Level 27  
    pierwsze zrob diagnoze klimy testerem ,jakie błęy itd.
  • Level 17  
    Spotkałem sie z czymś podobnym w passacie, tam diagnoza nic nie wykazała wiec poszliśmy na łatwizne i podmieniliśmy cała nagrzewnice(passek i tak był rozebrany bo w trakcie innych prac więc poszło szybko) no i oczywiście po problemie. Po kilku tygodniach gdy nie było co robic przyszły checi na sprawdzenie feralnej nagrzewnicy, no i jak sie okazało padniety był jeden silniczek sterujacy klapami wiec koszt znacznie mniejszy niz wymiana calej nagrzewnicy, tylko pracy tyle samo bo i tak trzeba kokpit 'rozgrzebac' ale mniejmy nadzieje ze diagnoza cos wyjasni :)
  • Level 2  
    dzieki za odpowiedzi juz jestem chory jak mam rozebrac caly kokpit nawet nie mam pojecia jak sie do tego zabrac i co odkrecac najpierw napewno cos zlamie.
  • Level 2  
    Witam,mam podobny problem z cieplym powietrzem w audi a8.Czy mozesz mi kolego powiedziec jak wyciagnac nagrzewnice.
  • Level 21  
    Panowie nie powiem ale ta odpowiedz z lipną nagrzewnicą ubawila mnie do łez.
  • Level 27  
    poszukaj troszczke na forach ten temat jest ciągle poruszany i wałkują go na około ale wszyscy idą na sępa ,żeby ktoś powiedział krok po kroku i kasy nie wołał ,podpowiem ci tylko tyle że jest to wada fabryczna i ktoś przegapił jak naprawiali za fre w serwisie