Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston - przeplywowy podgrzewacz wody, gazowy

fornakter 18 Cze 2009 21:51 9782 11
  • #1 18 Cze 2009 21:51
    fornakter
    Poziom 9  

    Kupilem niedawno takie cos, podlaczylem (tzn spec podlaczyl)

    i jest tak:
    odkrecam wode (sama ciepla)
    podpala sie ogien
    pali sie niecala minute (liczylem :D )
    gaśnie
    (wody cieplej nie zakrecam)
    zakrece wode (jak juz zgaslo)
    za chwile znowu odkrecam
    ogien zapala sie na chwile (5 - 10sec)
    gaśnie

    jak nie zakrece wody i odkrece znowu to sie nie podpali
    jak gasnie ogien, to slychac jak strzela ta iskra co podpala (prąd z baterii) ale nie podpala sie

    wentylacja jest dobrze zalozona, zacementowane (caly wyciag jest dla rury)

    wiem ze pewnie uslysze ze mam isc do speca, ale mam nadzieje ze mi powiecie co to jest, bo sie przyznam ze to raczej z samej ciekawosci :)
    no i moze sie innym przydac

    dziekuje :)

  • #2 18 Cze 2009 23:07
    kryststgpom
    Poziom 24  

    sprawdź sitko na zasilaniu, przeważnie osadza się kamień i automat wariuje, jeśli to nie pomoże to może być problem z czujnikiem płomienia, napisz jaki to model.

  • #3 18 Cze 2009 23:27
    ArteXL
    Poziom 24  

    Witam, prawdopodobnie może byc problem z termoparą przy palniku. Jak piszesz że plomień gaśnie po kilkunastu sekundach. Zawór dopływu gazu zostaje zamknięty. Proszę napisac jaki model podgrzewacza.

    Pozdrawiam
    ArteXL

  • #4 19 Cze 2009 08:21
    fornakter
    Poziom 9  

    na karcie gwarancyjnej mam napisane
    Typ: FAST 11 CFE
    Urzadzenie przystosowane fabrycznie do spalania gazu typu: 6250

    kryststgpom, on jest nowy, juz by sie osadzil kamień?

  • #5 19 Cze 2009 13:33
    hilzie
    Specjalista - systemy grzewcze

    Nie kombinuj ,masz gwarancję to wezwij autoryzowany serwis ,sprawdzi i wyreguluje to co trzeba.
    Zaczniesz sam kombinować ,to stracisz gwarancję .

  • #6 19 Cze 2009 14:22
    fornakter
    Poziom 9  

    nie kombinuje
    przyszedl typ z serwisu, powiedzial ze cos tam fabrycznie bylo zle zrobione
    jakis tam czujnik od wykrywania polomienia
    recznie cos tam poparwil przy tym czujniku i dziala

  • #7 25 Gru 2009 10:46
    fornakter
    Poziom 9  

    Witam! Wracam z innym problemem tego podgrzewacza :(

    nie bylo mnie pare dni w domu, w te dni co bylo tak zimno = mieszkanie nie bylo ogrzewane = zamarzła mi woda w rurach
    rozwiazalem problem wody, ale mam problem z podgrzewaczem, mianowicie jak odkrece wode zimna, leci woda odpowiednio mocno (cisnienie dobre) jak odkrece ciepla, leci bardzo słabo, tak słabo ze grzanie sie nie włącza, raz czy moze 2 razy udało mi sie go odpalic, jak ustawilem podgrzewanie na max, ale po niedlugim czasie gasł, bo jak sie domyslam cisnienie bylo za słabe.

    nie rozumiem czemu tak sie stalo, skoro w kranie cisnienie jest ok. w podgrzewaczu napewno nic nie zamarzło, bo juz minely zimne dni, i pare razy sie włączył, wiec nic tam nie jest zamarzniete, wiec w czym problem? ma ktos jakis pomysl?

    Edit: wlasnie zauwazylem ze jak odkrecam wode pod prysznicem to podgrzewacz normalnie działa, normalne cisnienie jest, tylko do kranu idzie słabe cisnienie, wiec problem lezy w kranie, co nie zmienia faktu ze dalej nie rozumiem czemu tak jest :/

  • #8 26 Gru 2009 10:19
    serwisant73
    VIP Zasłużony dla elektroda

    Coś przytkało ci rurkę po rozmrożeniu. Tę od kranu.

  • #9 26 Gru 2009 11:01
    J. Kleban
    Poziom 25  

    Najprawdopodobniej siatkowy filtr na koncu wlewki kranu.

  • #10 27 Gru 2009 09:31
    serwisant73
    VIP Zasłużony dla elektroda

    Czyli perlator:D

  • #11 26 Wrz 2010 19:53
    zbigniewbrzychcy
    Poziom 9  

    [19:48:33] Mariusz Wrzask: GIWH 10 E A typ:B 11 BS odpala tylko po dotknieciu czujnika płomienia probówką neonową.poratujćie dobrą radą szanowni forumowicze

  • #12 10 Lis 2016 20:30
    Pepereina
    Poziom 1  

    Podepnę się - witam, bo to mój pierwszy wpis na forum.
    Mam problem z Ariston FAST 11 CF E
    Kapie mi z niego woda, kropla co jakieś 10 sekund, a dokładnie z tego miejsca (dokładnie w środku prostokąta)
    Ariston - przeplywowy podgrzewacz wody, gazowy
    Da się to naprawiać, czy nie warto się bawić? Koszt piecyka to ok. 600zł, może nie warto się bawić w wymianę części - pytanie też czy to coś poważnego i niebezpiecznego, czy mogę podstawić miskę i póki co rozwiązywać inne problemy życiowe...? :)

    Dzieki

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME