Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wyciek płynu sprzęgła LAGUNA II

20 Cze 2009 20:48 30713 26
  • Poziom 9  
    witam mam taki problem w lagunie II 1.8 16v przy wciskaniu sprzęgła wycieka mi płyn w przewodzie idącym do skrzyni a dokładnie jest tam jakaś kalamitka a z niej tryska jak z fontanny i bardzo nisko zaczęło mi łapać sprzęgło a po długim przytrzymaniu opada pedał i nie wysprzegla rozumiem ze tam nie ma linki ale dlaczego cieknie? 3 miesiące temu wymieniałem cale sprzęgło czy ,można uzupełnić ten płyn i gdzie bo jak całkiem wycieknie to pewnie nie będzie wysprzeglac nie mogę teraz jechać do mechanika bo jestem za granica proszę o pomoc !!!!!
  • Sklep HeluKabel
  • Poziom 28  
    ta kalamitka to odpowietrznik uzupełnij płyn odpowietrz dokręć ten odpowietrznik i będzie dobrze
  • Poziom 9  
    bylem właśnie sprawdzić i ta kalamitka nie jest wykręcana, ona się mieści przy łączeniu z przewodem przy skrzyni, te łączenie jest jakieś plastikowe a kalamitka jest z gumowym kapturkiem nie ma możliwości od i dokręcenia. A gdzie się uzupełnia płyn i jaki to może być płyn?

    Dodano po 31 [minuty]:

    dodaje zdjęcia skąd jest wyciek może one pomogą..wyciek płynu sprzęgła LAGUNA II
  • Poziom 28  
    ściągasz kapturek i dokręcasz a płynu dolewasz tam gdzie hamulcowego
  • Sklep HeluKabel
  • Poziom 9  
    wyciek płynu sprzęgła LAGUNA II

    Dodano po 2 [minuty]:

    bardzo bym chciał ale ściągałem kapturek i ta kalamitka jest z tym plastikiem całym nie da rady nic dokręcić?

    Dodano po 9 [minuty]:

    to znaczy ze mam dolać płynu hamulcowego? czy płyn ham. jest jednocześnie płynem hydraulicznym sprzęgła?
  • Poziom 16  
    Spróbuj docisnąć przewód i jednocześnie nacisnąć zawleczkę w kierunku silnika . Jak się nie uda porób dokładniejsze zdjęcia. Płyn hamulcowy DOT4.
  • Poziom 9  
    witam ponownie !!
    mój problem się powiększył rano poszedłem zrobić tak jak napisał mi jeden z was no i patrze a pod silnikiem już dosyć dyza plama a pedał sprzęgła miękki i wogóle nie wysprzegla coooooo teraz piszecie ze dolać płyn do zbiornika hamulcowego ale tam jest poziom dobry miedzy minimum a maksimum ?>????
  • Poziom 16  
    Poziom płynu narazie może być ok, ale jak jeszcze trochę pocieknie, to się zapowietrzy. Z boku zbiorniczka odchodzi przewód na pompę sprzęgła, zobacz, czy poziom płynu jeszcze wystarcza. Trzeba zlokalizować wyciek, potrzebna jest druga osoba, niech wciska sprzęgło, a ty dolej płynu i obserwuj. Ta kalamitka, to tak jak koledzy piszą, odpowietrznik i palcami tego nie ruszysz. A płyn może wyciekać z połączenia przewodów gumowego z metalowym, albo z któregoś z tych przewodów, albo z samego siłownika, który jest wewnątrz, będzie wtedy ciekło na dole z połączenia silnika i skrzyni.
  • Poziom 9  
    juz sprawdzilem tryska z kalamitki

    Dodano po 22 [minuty]:

    wyciek płynu sprzęgła LAGUNA II

    tak dokładnie to wygląda kalamitka jest plastikowa, donosicielem przewód w stronę silnika jednocześnie dociskając zapinke i chyba wszedl troche dalej ale płyn musiał wycieknąć bo całkowicie opadł pedał a w zbiorniku płynu hamulcowego jest ok odpalałem silnik i pompowałem pedałem sprzęgła nic sie nie dzieje czy nadal mam wlać ten plyn do zbiorniczka hamulcowego bo tam nie idzie żaden przewód?
  • Użytkownik obserwowany
    Zciągnij kapturek i zobacz czy faktycznie tak jest.
  • Poziom 16  
    No to musisz spróbować dokręcić...kluczem, a jak nie da rady, to odkręć, może jakiś opiłek tam siedzi. Tylko przed odkręceniem zaciśnij coś na przewód gumowy, co by układ się nie zapowietrzył.

    Dodano po 2 [minuty]:

    O...na tej fotce to trochę dokładniej widać...to się nie odkręca...chyba...:(
  • Poziom 9  
    wcześniej zdjąłem ta zwlecze i wyciągnąłem przewód całkiem ale tam nic nie ciekło czy mogło sie w ten sposób zapowietrzyć, jak tak to jak odpowietrzyć?

    Dodano po 57 [sekundy]:

    no na pewno sie nie dokręca juz sprawdzałem pare razy ale co dalej?
  • Poziom 16  
    Ja bym wyciągnął zawleczkę i ten przewód elastyczny...coś może się okaże po rozebraniu...

    Dodano po 40 [sekundy]:

    acha ...znów sie spóżniłem...

    Dodano po 2 [minuty]:

    Być może, że jest dodatkowy zbiorniczek płynu, poszukaj gdzieś w okolicach pompy hamulcowej.
  • Poziom 9  
    właśnie szukałem i nic nie ma ten przewód idzie obok serwa gdzieś w kierunku pedału sprzęgła ale żadnego zbiornika nie widać
  • Poziom 16  
    No to teraz mogę tylko pogdybać...Ford np. robi taki układ w całości...pompa sprzęgła, przewód, siłownik, płyn i wszystko jest szczelnie zamknięte i wymienia sie tylko w całości....może i tutaj jest właśnie tak...bo nic innego nie przychodzi mi do głowy.
  • Poziom 9  
    właśnie zdemontowałem zbiornik plonu chłodniczego i okazało się ze rzeczywiste idzie z prawej strony przewód do zbiornika hamulcowego i on jest na wysokości miedzy minimum a max a ja mam płynu na minimum idę kupić płyn mam nadzieje ze będzie dobrze .....
  • Poziom 16  
    noooo.....

    Dodano po 3 [minuty]:

    Dolej płynu i pompuj cierpliwie, powinno sie odpowietrzyć w ten sposób, pod warunkiem, że nie będzie wycieków.
    Powodzenia
  • Poziom 9  
    dolałem płynu i pompuje pedał jest twardy ale z tej kalamitki tryska dalej jak z fontanny i jak trzymam nogę na sprzęgle to po chwili opada dlaczegoooo ????? jak wyciągam ten przewód to na końcu sa dwie gumowe uszczelki możne SA nie szczelne ale dlaczego leje się z dziurki kalamitki ???????

    Dodano po 49 [minuty]:

    a czy istnieje taka mozliwosc żeby ta kulka od kalamitki wypadła i wpadła dalej, blokując przewód?? bo nie wiem dlaczego tryska płyn z kalamitki?
  • Poziom 16  
    a gdybyś zaślepił tę kalamitkę...wkręcić jakiś wkręt delikatnie, czy coś...
    tam nie było żadnej kulki, bo to nie jest kalamitka...nie mam pomysłu.
    ale sprzęgło coś działa?
  • Użytkownik obserwowany
    Skoro cieknie z odpowietrznika to ci zkorodowało gniazdo albo było niefabryczna i dopasowana nan oko i basta.
  • Poziom 9  
    DZIĘKI WSZYSTKIM ZA RADY JUŻ JEST OK. WYSTARCZYŁO TYLKO WYMIENIĆ TA USZCZELKĘ NA PRZEWODZIE BO BYŁA TROCHĘ POSZARPANA :D:D:D:D
  • Poziom 28  
    no to temat nie do ogarnięcia w (kalamitce nie ma uszczelek)
  • Poziom 9  
    GLOSNY 83 PRZECZYTAJ NAJPIERW 100 RAZY CO NAPISAŁEM A PÓŹNIEJ WYSTAWIAJ GŁUPI KOMENTARZ PISAŁEM ZE WYMIENIŁEM USZCZELKĘ NA PRZEWODZIE ...............
  • Poziom 22  
    marciniolenka napisał:
    DZIĘKI WSZYSTKIM ZA RADY JUŻ JEST OK. WYSTARCZYŁO TYLKO WYMIENIĆ TA USZCZELKĘ NA PRZEWODZIE BO BYŁA TROCHĘ POSZARPANA :D:D:D:D


    A ja głupi od 3 dni czytam że to cieknie z odpowietrznika a nie spod uszczelek :?: :idea: :idea:
  • VIP Zasłużony dla elektroda
    Wiem że problem jest rozwiązany, ale chciałbym dodać że przy tym konkretnym wysprzęgliku nie ma żadnej kalamitki!! Procedura odpowietrzania polega tym iż należy wyciągnąć przewód (ewentualnie sprawdzić stan uszczelek) wcisnąć delikatnie przewód "na raz" założyć przeźroczysty wężyk na odpowietrznik i wyciągać płyn strzykawką tak długo aż znikną pęchęrzyki powietrza, Jednocześnie podczas zaciągania strzykawką wcisnąć przewód w wysprzęglik. W ten oto piękny sposób mamy prawidłowo odpowietrzone sprzęgło. Pozdrawiam
  • Poziom 12  
    Na przewodzie jest zawleczka (obok tej "kalamitki") należy ją wyciągnąć i wysunąć przewód jakieś 5 mm tam jest następne wycięcie i należy tam ją z powrotem umieścić. Odpowietrznik jest otwarty i można zacząć zasysać płyn. Aby zamknąć ten odpowietrznik należy wysunąć zawleczkę wcisnąć przewód i założyć ponownie zawleczkę. Należy pamiętać o zabezpieczeniu odpowietrznika, aby nie zassał powietrza z powrotem.