Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gorenje GVI682 S1 typ PMS60 - błąd E3

ebola1972 22 Cze 2009 12:06 3237 3
  • #1 22 Cze 2009 12:06
    ebola1972
    Poziom 9  

    Kupiłem używaną w/w zmywarkę, działa tydzień prawidłowo. Obecnie na programach przy temp. 55°C i wyżej zawsze wyskakuje błąd E3, zmywarka wypompowuje wodę i kończy pracę. Co i jak mogę we własnym zakresie sprawdzić w zmywarce co jest przyczyną błędu.

    0 3
  • #2 22 Cze 2009 20:04
    ebola1972
    Poziom 9  

    Zmywarka to model GVI 682 S1 typ PMS60 I przepraszam za pomyłkę
    błąd E3 oznacza, że w procesie zmywania woda nie może osiągnąć właściwej temperatury. Uruchomiłem jeszcze kilka programów i działa jedynie program do kryształów w której temperatura wody nie przekracza 45°C. Na każdym innym zmywarka podgrzewa wodę (nie gotuje) pochodzi jakiś czas i wywala błąd E3. Chyba dość testów bo dzisiaj za każda próbą zauważyłem na dnie zmywarki sporo piany, wcześniej się piana nie pojawiała. Na razie znalazłem i wymontowałem termostat, ale nie wiem jak go sprawdzić termostat ma 3 "nóżki" do zasilania, ale tylko do dwóch "nóżek" idą kable ze zmywarki. Jak bym nie łączył nóżki miernikiem za każdym razem jest obwód.

    Po włożeniu termostatu do wrzątku słychać pstryknięcie i na mierniku pokazuje, że nie ma obwodu. Jak ostygnie jest obwód. Termostat więc raczej jest dobry. Nie wiem co jeszcze mogę sprawdzić na szybko.

    0
  • #3 12 Lip 2009 19:30
    ebola1972
    Poziom 9  

    Włożyłem stary termostat pod koniec czerwca, od tego momentu wydaje się wszystko byc dobrze, zrobiłem z 6 zmywań na różnych programach i nie wywala już błędu, nie wiem co mogło być przyczyną, zobaczymy jak bedzie później...

    0
  • #4 17 Mar 2011 22:13
    Babajanga
    Poziom 2  

    Otóż po medytacjach dla takiej usterki (bo to ja kupiłam ową nieszczęsną zmywarkę) okazało się, że wyłącznik na wypadek zbyt wysokiej temperatury - był ok. (Mężu test zrobił sprytniej - omijając obwodem ów wyłącznik). Była brana pod uwagę teoria kamienia na czujniku temperatury ale upadła. Żeby szanownych czytelników nie trzymać w dramatycznym napięciu nerwów - zdradzę tę tajemnicę - wypalone były styki przekaźnika. Naprawa kosztowała całe 8 zł plus koszt transportu męża do sklepu z elektroniką.
    Chwała mojemu żonatemu ;)

    3