Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz i problem z elektryką (prawdopodobnie)

22 Cze 2009 17:59 4556 12
  • Poziom 20  
    Witam, mam problem z matizem (2001r).
    Od jakiegoś czasu pojawił się problem z przerwaniem silnika przy wysokich obrotach, po jakimś czasie problem ustąpił, oczywiście po tym jak zajechałem nim do mechanika :)
    Niestety po 3tygodniach problem się powtórzył, tym razem samochód zaczął przerywać i zgasł, między czasie zaczeła migać kontrolka silnika.
    Udało się go na krótko odpalić i przejechać kilka km, lecz później padł całkiem.
    Docholowałem go do mechanika, po wymianie kopułki wszystko wróciło do normy, niestety tylko na 2 dni.
    W tej chwili auto pali, ale przerywa gdzieś od połowy zakresu obrotów, mechanicy (Limanowa) nie posiadają interfejsu do matiza.
    Czy niezbędnę będzie poszukanie servisu z kompem, czy może jest jakaś oczywista przyczyna awarii.
  • Poziom 20  
    czy przerywa bardziej jak mocno wciśniesz gaz? jeśli tak to może dawno temu nie był wymieniany filtr paliwa i się przytkał ?
  • Poziom 20  
    Chyba profilaktycznie wymienię filtr paliwa i powietrza, ale chyba to nie będzie to.
    Zastanawiam się również skąd są problemy z zapalaniem samochodu i miganiem kontrolki silnika.
  • Poziom 15  
    mitusm napisał:
    Witam, mam problem z matizem (2001r).
    Od jakiegoś czasu pojawił się problem z przerwaniem silnika przy wysokich obrotach, po jakimś czasie problem ustąpił, oczywiście po tym jak zajechałem nim do mechanika :)
    Niestety po 3tygodniach problem się powtórzył, tym razem samochód zaczął przerywać i zgasł, między czasie zaczeła migać kontrolka silnika.
    Udało się go na krótko odpalić i przejechać kilka km, lecz później padł całkiem.
    Docholowałem go do mechanika, po wymianie kopułki wszystko wróciło do normy, niestety tylko na 2 dni.
    W tej chwili auto pali, ale przerywa gdzieś od połowy zakresu obrotów, mechanicy (Limanowa) nie posiadają interfejsu do matiza.
    Czy niezbędnę będzie poszukanie servisu z kompem, czy może jest jakaś oczywista przyczyna awarii.


    Witam.
    Przez pół roku wymieniłem trzy kopułki, każda następna krócej działała.
    Dopiero wymiana kompletnego aparatu, świec i przewodów pomogła.
    Przewód na pierwszym garze wymieniłem dwa razy, bo po wymianie padł z drugą kopułką.
    Objawy były różne; przerywanie, nagłe gaśnięcie, zapalanie się lampki błędów, problem z odpalaniem gdy był ciepły, czasem nierówna praca od razu.
    Pozdrawiam.
  • Poziom 26  
    Co ma kopułka do awarii,zastanów się!!No a skąd by się wzięły sprawy czujnika optycznego w tym aucie???
    Skoro wymieniłeś cały aparat to usunełeś tak samo błąd czujnika opti!
    Kumasz? Więc nie potrzebnme te wywody...
  • Poziom 21  
    Odczytaj błędy poprzez zwarcie pinów w złączu diagnostycznym.
    Prawdopodobnie do wymiany będzie czujnik optyczny - choroba matiza.
  • Poziom 15  
    ele5 napisał:
    Co ma kopułka do awarii,zastanów się!!No a skąd by się wzięły sprawy czujnika optycznego w tym aucie???
    Skoro wymieniłeś cały aparat to usunełeś tak samo błąd czujnika opti!
    Kumasz? Więc nie potrzebnme te wywody...


    Witam.
    Te wywody nie są moje tylko elektryka z serwisu [kopułki swoją drogą pewnie były kiepskie], ale jeżeli samochód gaśnie nagle i komputer pokazuje problem na 1 cylindrze, to dodatkowo coś jest nie tak. Skoro aparat starzeje się można spodziewać się różnych nietypowych objawów układu zapłonowego i stąd problemy.
    Pozdrawiam.
  • Poziom 15  
    Witam do Matiego nie trzeba interfejsu diagnoza jest manualna pod schowkiem jest kość trzeba zewrzeć dwa piny i odczytywać kody błędów na desce rozdzielczej kontrolka chcek Engine wymróguję kody błędów.Aha w Matizach lubią sie obracać palce na aparacie zapłonowym palec obraca się jak chce zobacz czy u ciebie solidnie siedzi czy przypadkiem się nie ślizga lub jak kolega wyżej wspomniał czujnik optyczny.
  • Poziom 15  
    Odpinasz akumulator na więcej niż minute i gotowe.
  • Poziom 15  
    zgolwasy91 napisał:
    Odpinasz akumulator na więcej niż minute i gotowe.


    Popatrz ci serwisowcy, mówił że trzeba błędy kasować za pomocą laptopa i odpowiedniego programu, a samo zdjęcie napięcia nie pomaga.

    Dzięki. Pozdrawiam.
  • Poziom 15  
    Do matiza nie potrzeba żadnej serwisuwki ponieważ jest diagnoza manualna.Pozdrawiam