Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna I - pali bezpiecznik dmuchawy

24 Cze 2009 12:06 4556 6
  • Poziom 9  
    Witam.
    Mój problem polega na bezpieczniku, który cały czas się przepala. Posiadam Lagunke z 1994 roku, 2.0 RT. Nie było żadnego problemu z wentylatorem dmuchawy, działał bez zarzutu, lecz od paru dni, gdy włączałem dmuchawę - pochodziła chwilę i zaraz paliło mi bezpiecznik, który jest odpowiedzialny za radio, moduł sterowania ogrzewaniem oraz zapalniczkę. Teraz problem pojawił się większy ponieważ od dwóch dni zaraz po wymianie tego pechowego bezpiecznika nic nie muszę włączać, tylko zaraz po przekręceniu kluczyka w stacyjce od razu się przepala. Sprawdziłem te większe bezpieczniki znajdujące się nad pedałami oraz ułożone pod maską przy silniku i wszystko jest OK. Odłączyłem zapalniczkę i radio i dalej problem się powtarza po przekręceniu kluczyka paląc ten nieszczęsny bezpiecznik ;/ Nie mam pojęcia co mam z tym zrobić, dlatego prosiłbym o pomoc co może być przyczyną (bo pewnie problem tkwi w wentylatorze dmuchawy) i jak mogę usunąć tą usterkę bo nie bardzo się orientuję. Z góry dziękuję za jakąkolwiek pomoc.
  • Użytkownik usunął konto  
  • Poziom 15  
    Wymontuj silnik i go sprawdź, na pewno nie ma szczotek bo się starły i jest zatarty na tulejkach lub rozleciała się turbina i się zablokował. Zrobisz mu remont i jeśli nie zniszczony jest komutator to będzie ci jeszcze długo działał.
    Nic nie jest wieczne...
  • Użytkownik usunął konto  
  • Poziom 15  
    W 1994 r .? Raczej nie
  • Poziom 9  
    elektrit napisał:
    A jak ma z klimą automatyczną i ma silnik bezszczotkowy?


    Dzięki jak będę miał chwilkę to sprawdzę i dam znać. Nie mam klimy to pierwsze wypusty były.
  • Poziom 9  
    Przyczyna znaleziona - zwarcie na silniku. Wszystko już jest OK. Można usunąć temat.