Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez GSI problem z zapalaniem na benzynie

25 Cze 2009 22:50 3740 20
  • Poziom 9  
    Witam, koledzy mam problem z polonezem GSI, bardzo ciężko zapala mi rano na benzynie, na gazie(tak jakby chciał zapalić a nie może łapie i gasnie itp.) pali bez problemu. Dodatkowo na rozgrzanym silniku zapala i na benzynie. Przejrzałem większość for ale każdy ma inne podejrzenia, swiece silnik krokowy itp. Ja wymieniłem:
    pompkę paliwa, czujnik położenia przepustnicy silnik krokowy, regulator ciśnienia paliwa i nic nie pomogło.
    Jesli ktoś miał podobny problem i udało mu się go rozwiązać napiszcie.
  • Sklep HeluKabel
  • Poziom 34  
    Jeszcze Ci zostały do wymiany kable zapłonowe.Miałem przypadek że w Polonezie upaliły się na dwóch cylindrach końcówki kabli zapłonowych i na tych dwóch cylindrach iskra występowała nierównomiernie.Ja poradziłem sobie w ten sposób że odgiełem końcówki zaciśnięte na ww kablach nieco odizolowałem przewód na kablach zapłonowych i ponownie zacisnełem końcówki.Praca silnika powróciła do normy.
  • Poziom 26  
    kierbedz4 napisał:
    Jeszcze Ci zostały do wymiany kable zapłonowe.Miałem przypadek że w Polonezie upaliły się na dwóch cylindrach końcówki kabli zapłonowych i na tych dwóch cylindrach iskra występowała nierównomiernie.Ja poradziłem sobie w ten sposób że odgiełem końcówki zaciśnięte na ww kablach nieco odizolowałem przewód na kablach zapłonowych i ponownie zacisnełem końcówki.Praca silnika powróciła do normy.



    Ty jesteś cały jak kable zapłonowe i to jak sobie poradziłeś.

    pzdr.
  • Użytkownik usunął konto  
  • Moderator Samochody
    Co ma silniczek krokowy do zapalania, to najstarsi górale nie wiedzą, gdyby problem sprawiał układ zapłonowy (świece,kable, cewki), to występował by on przede wszystkim na gazie. Pompę paliwa wymieniłeś, bo nie dawała ciśnienia, czy tak profilaktycznie ?, to samo tyczy regulatora ciśnienia paliwa
    A problem tkwi zapewne w czujniku temp cieczy, lub w jego okablowaniu
  • Sklep HeluKabel
  • Poziom 34  
    Spokojnie Elton.Usiadł byś przy drodze i płakał.30 lat mam do czynienia z kablami i w tym przypadku sobie poradziłem.
  • Poziom 9  
    No dobra jeśli są to wtryskiwacze czy mozna je przepchać bez demontażu, co do kabli tu trochę dziwi n=mnie dlaczego na gazie pali bez problemu?. No i jeszcze jedno jaki srodek do czyszczenia proponujecie
  • Użytkownik usunął konto  
  • Poziom 9  
    Dodam jeszcze ze po nocy lub dłuższym postoju kiedy próbuje zapalić na benzynie łapie i gaśnie, i tak w kółko. Natomiast jeśli przełączę na gaz pali bez problemu po zapaleni na gaz od razu przełączam na benzynę i chodzi bez problem z zapalaniem wtedy juz niema problemu?
  • Poziom 20  
    A może immo szwankuje,popatrz na kontrolkę...
    Immo odcina wtryski...
  • Poziom 9  
    kontrolka imo gaśnie tak po około 2-4 sekund chyba jest OK zastanawiam się nad połączeniem z pompka paliwową może gdzieś coś nie łączy, lub możne to wina kompa sterującego
  • Użytkownik usunął konto  
  • Poziom 9  
    Witam ponownie, wczoraj zmieniłem regulator ciśnienia paliwa na nowy(ale nic nie pomogło), próbowałem podmiany przewodów wskiego napięcia i ciągle nic.
    Zastanawiam się nad imo lub luzami zaworów(chociaż są hydrauliczne),
    Jesli ktoś miał podobny przypadek i udało się rozwiązać prosze o info
  • Poziom 9  
    witam ponownie niestety problem z zapalaniem ciągle istnieje.
    jeździłem, prze jakieś trzy tygodnie na benzynie, wyczyszczałem wtryskiwacze i nic. Zastanawiam się czy winę możne ponosić IMO.
    Proszę o podpowiedz
  • Moderator Samochody
    Co jeszcze na ślepo wymienisz? Nie szkoda pieniędzy? Popatrz po czujnikach temperatury, one mają największy wpływ na ustalanie składu mieszanki przy zapalaniu.
  • Poziom 9  
    Witam Problem został rozwiązany okazało się zę sprzedawca dał mi pompkę o wydajności do 1 punktowego wtrysku wymieniłem na odpowiednią i wszystko OK. Pozdrawiam i dziękuje za podpowiedzi
  • Poziom 10  
    Witam mam taki sam problem. Tylko że pompę paliwa zamontowałem w marcu i do lipca wszystko chodziło ok. Obecnie na zimnym silniku nie chce odpalić na benzynie. Dopiero gdy silnik sie zagrzeje praca na benzynie działa prawidłowo. Wymienione zostało w ostatnim czasie: wtryskiwacz paliwa, filtr paliwa, wyczyszczony bak i zalane nowe paliwo. Czujnik temp też jest sprawny. Pomoże ktoś ?
  • Poziom 9  
    Witam, proponuje sprobować rano przed zapaleniem kilka krotnie przekręcic stacujką tak zeby pompka podała paliwo.Chyba ze wogule nie chce ci zapalić.
    A tak wogóle jaki masz wtrysk jedno punktowy czy wielo?
  • Poziom 10  
    Ja mam na jedno punkcie. Próbowałem rano kilka razy kluczykiem przekręcić i nic. Jak nie palił, tak nie pali. W jaki sposób ty rozwiązałeś problem ?
  • Poziom 9  
    U mnie po nocy za którymś razem zapalał, ale skoro masz jedno punktowy to zdejmij obudowę filtru i sprawdź czy wtryskiwacz podaje paliwo, od góry podczas kręcenia powinien rozpylać paliwo. Kolejna sprawa czy słychać wo gule pompka
  • Poziom 10  
    Pompka działa prawidłowo i wtryskiwacz podaje paliwo. Sprawdzanie właśnie rozpoczełem od tego.