Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Traktorek MTD YEARD (problem z rozruchem)

mieciuszulej 26 Cze 2009 01:32 27118 14
  • #1 26 Cze 2009 01:32
    mieciuszulej
    Poziom 9  

    Witam.
    Mam problem. Otóż posiadam 11.5 "konny" traktorek marki MTD YEARD. Ostatnio mam małe problemy z elektroniką. Otóż nie mogę odpalić traktorka poprzez stacyjkę. Muszę na krótko (kablami z akumulatora samochodu) przykładać owe kable rozruchowe do rozrusznika (plus do plusa i minus do masy). W inny sposób nie mogę odpalić traktorka.

    Sama usterka wygląda następująco: Wsiadam na traktorek, wciskam "sprzęgło" i przekręcam stacyjkę i słyszę "puk" za każdym razem co przekręce kluczyk. Wygląda to tak jakby prąd nie docierał do rozrusznika.

    Oczywiście byłem w serwisie i powiedzieli mi, że to stycznik. Kupiłem nowy i noo.. muszę się przyznać nie pamiętam jak kable były podłączone. I tu kieruje pytanie o pomoc. Może miał ktoś do czynienia z podobnym przypadkiem. Zamieszczam oczywiście zdjęcia jak wygląda wszystko (kable,stycznik,kosiarka) Bardzo proszę o pomoc ponieważ nie mogę znaleźć nigdzie rozwiązania a już brak mi nerwów.

    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)

    0 14
  • #2 26 Cze 2009 09:14
    comedy_hut
    Poziom 11  

    Witam, musisz posłużyć się miernikiem i znaleźć: zamknięcie obwodu przez stacyjkę, cewkę stycznika, styk zamykający obwód z rozrusznikiem. Ale jeśli widzisz już, że nie dasz rady to poproś o pomoc elektryka - nawet niekoniecznie samochodowego;)

    Pozdrawiam!

    1
  • #3 26 Cze 2009 09:46
    kierbedz4
    Poziom 34  

    Podłączenie stycznika.Weż probówkę z żarówką do ręki.Odszukaj gruby kabel który jest ciągle pod napięciem.Podłącz go pod grubą śrubę miedzianą na styczniku Pod drugą grubą śrubę miedzianą podłącz gruby przewód wychodzący z rozrusznika.A teraz sterowanie przekaznika.Jeden przewód z cewki przekaznika (płaskie blaszki) podłącz czarnym przewodem na masę ciągniczka Drugi przewód z ceweczki przekażnika (druga płaska blaszka) podłącz pod stacyjkę pod nr 50 W jednym z pozostałych cienkich kabli powinieneś mieć stale napięcie,ten kabel podłącz pod stacyjkę z nr 30 Ta stacyjka wygląda mi na żukowską.

    Dodano po 10 [minuty]:

    Nie widać przekażnika z drugiej strony.Może się okazać że 2 końcówką ceweczki przekażnika jęst jego metalowa obudowa przykręcana do ciącniczka to tylko wystarczy przekażnik przykręcić na masę ciągniczka i przewód 50 ze stacyjki założyć na wystającą blaszkę na obudowie przekażnika.

    0
  • #4 26 Cze 2009 09:53
    Adasku
    Poziom 14  

    Witam dodam jeszcze że są dwa włączniki od sprzęgła i podkosia które powinny byc wpiente szeregowo z cewką stycznika rozruchu

    0
  • #5 26 Cze 2009 10:17
    polmar
    Poziom 20  

    I jeszcze trzeci pod siedzeniem ,bez obciążenia nie pali

    1
  • #6 26 Cze 2009 12:09
    mieciuszulej
    Poziom 9  

    Witam.
    Ten stycznik wygląda tak jak na zdjęciu. Tzn ma dwa duże bolce i jeden mały do wpięcia jednego sterującego kabla. Z tyłu są 2 metalowe blaszki do przyczepiania owego stycznika do obudowy kosiarki.
    Zaraz wezmę się do roboty i powiem wam czy wyszło. POzdrawiam serdecznie.

    2
  • #7 26 Cze 2009 20:34
    mieciuszulej
    Poziom 9  

    Witam ponowie.
    Przez 3h z miernikiem w ręku robiłem co mogłem i dalej nic.. Zamieszczę schemat jak to wygląda.

    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)
    Traktorek MTD YEARD (problem z rozruchem)

    Legenda Schematu od akumulatora do rozrusznika:
    1. Chudy kabelek o kolorze czerwonym zakończony blaszką.
    2. Gruby kabel czerwony. (prawdopodobnie napewno od rozrusznika)
    3. Chudy kabelek o kolorze pomarańczowo-białym zakończony blaszką.
    4. Chudy kabelek o kolorze zielonym zakońzczony blaszką.
    5. Czarny gruby kabel prowadzący od akumulatora
    6. Czerwony gruby kablek prowadzący od akumulatora


    Legenda stacyjki:
    1. Jest to kabel pomarańczowy
    2. Jest to kabel czerwono-biały
    3. Jest to kabel czerwony
    4. Jest to kabel zielony. Nie jest nigdzie podłączony. Tak było wcześniej i nie było problemu z odpaleniem.

    Przedstawiam jeszcze zdjęcia tych kabli i stycznika:
    Traktorek MTD YEARD (problem z rozruchem)



    Przedstawiłem wam wszystkie kable. Są jeszcze prócz nich 3 żółte od zabezpieczeń, które są podłączone odpowiednio tak jak było przed usterką. Stycznik jest łączony z obudową poprzez 2 blaszki są one na zdjęciu. Prócz tych blaszek są 2 bolce główne oraz jedna wystająca blaszka w którą można wpiąć tylko jeden kabelek ten pomarańczowo-biały.

    0
  • #8 27 Cze 2009 09:39
    Adasku
    Poziom 14  

    Witam u mnie podłączone jest tak czerwony gruby z akum na stycznik drugi gruby druga śruba stycznika i do rozrusznika teraz czerwony cienki pod czerwony gruby akumulatora do bezpiecznika jest on tam gdzie stycznik z bezpiecznika do stacyjki nr 30 , ze stacyjki nr 15 przez włącznik naciskowy pedał jazdy drugi koniec pod naciskowy podkosia z niego na cewkę stycznika sprawc przejścia przez włączniki naciskowe może są uszkodzone, podkosie do samej góry to złączony i pedał sprzęgła do końca naciśnięty lub biegi na 0

    1
  • #9 27 Cze 2009 11:26
    mieciuszulej
    Poziom 9  

    Panie Adasku. Załączam stycznik i numerki na nim. Może pan dobrać kolory kabli z Legendy do numerków stycznika (chodzi mi o takie coś:1-czerwony cienki). Bardzo proszę.
    Traktorek MTD YEARD (problem z rozruchem)

    Jeśli ma pan czas czy mógłby pan zamieścić zdjęcie jak u pana to wygląda. Pozdrawiam i z góry dziękuje.

    0
  • #10 27 Cze 2009 19:58
    Adasku
    Poziom 14  

    Witam to się tak nie da trzeba przedzwonic kabelki który gdzie idzie i z kąt i i dopiero podpowiem ile ma miejsc wsuwek lub śrubek stycznik na podłączenie kabelków

    0
  • #11 27 Cze 2009 21:48
    mieciuszulej
    Poziom 9  

    Stycznik ma: 2 główne bolce z gwintem i na każdym z nich jedna nakrętka. Jest tylko jedna wsuwka. Prócz tych 3 elementów są 2 mocowania do obudowy. I nic więcej nie ma.

    Kable chude z blaszki prowadzą z stacyjki. Tylko jeden gruby kabel prowadzi od stycznika do rozrusznika.

    0
  • #12 27 Cze 2009 22:33
    kierbedz4
    Poziom 34  

    Opisałem. Dwie śruby M8 jedna pod gruby przewód + zasilanie druga pod gruby kabel wychodzący z rozrusznika.Cienka blaszka na boku przekażnika to sterowanie przekażnikiem założyć wsuwkę i drugi koniec tego kabelka wpiąć pod stacyjkę pod nr zacisku 50 wtedy odpalisz bez przełączników blokad.Aby podłączyć te wyłączniki blokujące należy je wpiąć szeregowo w obwód sterowania przekażnika.W trakcie prób uruchomienia przekażnik musi być przykręcony do metalowej konstrukcji ciągniczka.

    0
  • #13 02 Lip 2009 17:09
    mieciuszulej
    Poziom 9  

    Witam.
    Byłem na urlopie i nie zdąrzyłem napisać. Otóż po 3h sprawdzaniu doszedłem do rozwiązania. Dziękuje za szczegółowe opisy i gdyby nie to, że dzieli nas spora odległość zaprosił bym was na małe party. Jeszcze raz dziękuje za pomoc.

    2
  • #14 12 Lip 2009 12:25
    Bajtus1992
    Poziom 1  

    Witam.
    Mam ten sam problem w moim traktorku. Mam prośbe abyś opisał mi na maila lub na forum sposób połączenia przewodów od stacyjki (nie wiem gdzie ma być podłączony żółty). Mój e-mail: bajtus1992(malpa)wp.pl

    0
  • #15 24 Lip 2009 08:05
    bencol
    Poziom 1  

    Witam,
    właśnie pojawił się w moim traktorku podobny problem.
    Nie mogę go odpalić przez stacyjkę, jak przekręcę kluczyk nawet nie drgnie.
    Jak bezpośrednio podłączę pod rozrusznik to kreci ale nie ma iskry na świecy. Metodą prób i błędów znalazłem obejście jak go odpalić ale wolałbym aby działał jak trzeba. Jeżeli odłączę kabel (żółty) od zabezpieczeń to traktor pali ale wtedy to mogę nawet kluczyk ze stacyjki wyciągnąć i dalej działa, żeby go zgasić to muszę ten żółty kabelek znowu podłączyć i wtedy gaśnie. Ten żółty kabelek jest podłączony pod to "coś" z czego wychodzi później przewód z fajka na świecę. Czy to może być problem stacyjki? Mam taka z 5 bolcami.
    Pozdrawiam,
    Robert

    8
  Szukaj w 5mln produktów