Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka AEG Faworit 86050 VI pompa myjąca

28 Cze 2009 01:53 1565 2
  • Poziom 11  
    Witam !
    Mam problem ze zmywarką AEG Favorit 86050 VI , a dokładnie z pompą myjącą . Po nabraniu wody zaczyna myć i zaczynają się problemy .
    Pompa pracuje raz na wysokich to znowu na niskich obrotach .jest wyraźnie odczuwalna (słyszalna) zmiana ciśnienia mycia . Zdarza się bardzo często ale nie za każdym razem .
  • IGE-XAO
  • Specjalista AGD
    rafam napisał:
    Pompa pracuje raz na wysokich to znowu na niskich obrotach .jest wyraźnie odczuwalna (słyszalna) zmiana ciśnienia mycia .

    I tak ma być. Pompa posiada prądniczkę tachometryczną.
  • IGE-XAO
  • Poziom 11  
    To co ja zaobserwowałem uznałem za wadliwą pracę , ponieważ :
    - nastawiając zmywarkę na dany program raz mycie odbywa się prawidłowo to znowu innym razem "wariuje "
    -mam skalę porównawczą względem innych podobnych modeli.
    Zaczynając diagnozowanie wydawało mi się , że pompa dostaje za mało wody . Wymontowałem zmywarkę sprawdziłem drożność układu (nic podejrzanego nie było ) włączyłem ponownie i wszystko zadziałało prawidłowo.
    Ale po paru kontrolnych cyklach problem się powtórzył .

    Szukając dalej zabrałem się za stronę elektryczną silnika (tacho zachowuje się prawidłowo ) sprawdziłem instalację i teraz działa poprawnie po paru próbach okaże się czy problem znikł .