Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

actros 1835 rok 99 - blad fr 1 4341

danzas 28 Cze 2009 22:23 2574 3
  • #1 28 Cze 2009 22:23
    danzas
    Poziom 9  

    wyskakuje mi blad fr 1 4341 przy predkosci 85km/h i odcina mi gaz podobnie jak kaganiec.wczesniej wyskakiwal mi blad fr 0 3030 przy predkosci95km/h i tez odcinal gaz.mam wielka prosbe o pomoc od czego sa te kody.pozdrawiam

    0 3
  • #2 28 Cze 2009 23:42
    Gerri
    Spec od Mercedesów

    4341 - nieprawidłowy sygnał prędkości
    3030 - nie ma takiego kodu błędu w ukł. FR

    A tak w ogóle - to również serdecznie witamy :D
    (bo jakieś powitanie należy do dobrych obyczajów jak się gdzieś jest pierwszy raz...)

    0
  • #3 30 Cze 2009 10:29
    danzas
    Poziom 9  

    dzieki za powitanie i witam wszystkich. ja juz usunałem ten bład.miałem zle ustawiony tachograf.byl w tacho wprowadzony zly współczynnik przelivczania impulsów ,teraz jest ok.pozdrawiam

    0
  • #4 24 Lis 2009 18:04
    onepiotr
    Poziom 24  

    Myślę, że warto pamiętać o tym, że takie zachowanie samochodu dotyczy też wprowadzonego parametru opon. W actrosie prędkość z TCO jest porównywana w FR z prędkością BS. BS oblicza prędkość na podstawie ilości impulsów z cz-ków ABS i wpisanych rozmiarów opon w BS-ie. Zdarza się, że np. po wymianie sterownika BS na inny z używki, po rozpędzeniu się, furę odcina, zwalniasz i znowu power wraca. Jednocześnie pojawia się FR 4341! To właśnie dlatego, że ten komputer pochodzi z konia z innymi oponami. Ratuje Cię sprzęt diagnostyczny mający dostęp do parametru opon.

    0