Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Omega B V6 94r alarm zgłupiał centralny zam. nie działa

29 Jun 2009 14:21 5082 6
  • Level 9  
    Witam, jestem nowy na forum, to mój pierwszy temat, szukałem cały dzień i nie znalazłem nic konkretnego. Otóż problem jest następujący: Auto Opel Omega B 2.5 V6 z 1994 r, wczoraj przestał działać centralny zamek (zamykany z kluczyka), dzisiaj auto stało otwarte, kluczyki w środku, otwieram drzwi i włącza się alarm którego nie uruchamiałem nigdy. Zawsze auto zamykałem kluczykiem a pilot leżał w domu. Teraz po każdym podłączeniu akumulatora alarm wyje, przestanie, przekręcam kluczyk w pozycję "zapłon" i alarm znowu wyje. silnik odpala, miga lampka "antynapad" (z ludzikiem). Ponadto przestała działać lampa w suficie. Te w drzwiach działają. Dodam iż auto przed kilkoma dniami było u elektryka w celu zdiagnozowania przepalania bezpiecznika nr15. Bezpiecznik przepalało nieregularnie ale przeważnie po deszczu. Elektryk izolował jakieś kable do klapy bagażnika (sedan) i jest ok, za to na drugi dzień już przestał działać ten centralny a potem alarm oszalał. Proszę o pomoc.
  • Helpful post
    Level 14  
    Z tego co mi się wydaję może być przyczyna sterownika pod schowkiem pasarzera. Zeby go wyciągnąć musisz troszkę się pogimnastykować:P Sprawdz czy nie ma na nim zimnych lutów.
  • Level 9  
    Domyślam się że owy sterownik to będzie jakaś puszka z kablami. wyjmowałem już dziś schowek i nic takiego mi w oczy się nie rzuciło, są tylko kilometry kabli i taśmy izolacyjnej. Dla mnie chodzi o to żeby ten alarm przestał wyć jak szalony bo w czwartek wybieram się do elektryka i taką syreną nie bardzo mogę jechać. jak to odłączyć??
  • Level 15  
    Jeśli odpalasz samochód bez otwierania drzwi z pilota to już tam jakiś magik łapy wkładał tj. immo napewno już nie ma tylko pewnie sama szeroka kostka została i kilka mostków porobione
  • Level 9  
    Wczoraj wieczorem rozebrałem schowek, rurę od powietrza, wyjąłem puszkę od alarmu z logo GM. Alarm przestał wyć, lampka w kabinie się zapala. Co ciekawe auto bez tej puszki odpala i jeździ normalnie. Centralny oczywiście nie działa. Dodam tylko, że jest tak jak napisał kolega Michal232323 bo wszędzie w okolicy alarmu już ktoś był. Kable poizolowane zwykłą taśmą za 3zł. Temat chyba zakończony bo auto jeździ bez syreny, cel osiągnięty, w czwartek do elektryka i niech sie on tym martwi.
  • Level 15  
    Stanis91 wrote:
    Co ciekawe auto bez tej puszki odpala i jeździ normalnie. Centralny oczywiście nie działa.

    Ja mam też wywaloną puszkę tylko ja nie miałem alarmu ale centralny z kluczyka mi działa bez problemu,tylko z pilota nie działa.
  • Level 16  
    Kiedyś coś takiego miałem, ale dawno temu... o ile pamiętam to chyba było tak:
    1 Sprawdź bezpieczniki
    2 Wykręć i odepnij wszystkie czujniki krańcowe
    zobacz czy będzie zmiana, jeśli tak, to wpinaj krańcówki pojedyńczo.