Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czasem silnik gasnie Renault Laguna II 2003 r. 1.9 DCI

30 Cze 2009 14:21 13655 6
  • Poziom 9  
    Witam mam problem ze swoja laguna II 1.9 dci 2003 r. mianowicie czasem potrafi zgasnac przy ruszaniu obroty spadaj i traci jakby moc na chwile i gasnie , czasem nawet jak stoi na luzie tez zgasnie zapalaja sie kontrolka stop i kontrolka silnika na czerwono zawor egr czyscilem bez zmian jak odlacze wtyczke na chwile od egr na wlaczonym silniku samochod nie gasnie. Prosze o pomoc szukalem wszedzie w internecie odpowiedzi ale nic nie moge znalezc.

    Z góry dziekuje i pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 23  
    Sprawdź wtyczkę na czujniku położenia wału.
  • Poziom 9  
    nie mam pojecia gdzie sie ona znajduje jak bys mogl dokladniej
  • Poziom 23  
    szukaj czegoś takiego Czasem silnik gasnie Renault Laguna II 2003 r. 1.9 DCI


    Na obudowie sprzęgła, od strony chłodnicy.
  • Poziom 2  
    Witam
    U mnie w Kangoo 2003 1,5 dci było podobnie - podczas jazdy - zazwyczaj na luzie - zapalały się kontrolki i silnik gasł. Kilku mechaników miało podejścia ale nic nie pomogli - tylko kasowali. W końcu znalazłem jednego "wybitnego". w W dwa dni znalazł usterkę. Winny był czujnik wału korbowego - cokolwiek to znaczy hehe.
    Pozdrawiam
  • Poziom 9  
    Witam. Nie wydaje mi sie żeby to był czujnik położenia wału bo samochód za każdym razem jak zgasnie to odpala bez problemu. Nie uporałem sie jeszcze z tym problemem w zimie samochód gasł sporadycznie bo był zimny i obroty miał wieksze ale teraz jak jest cieplej gasnie ciagle jak dojerzdzam do skrzyzowania i jak stoji sobie odpalony, byłem na kompie i wyskoczył błąd czujnik cisnienia paliwa na listwie CR czujnik podmieniłem i dalej to samo i wyskoczył jescze czujnik pedału hamulca ale to chyba nie ma nic wspolnego. Byłem u mechanika i okazało sie ze w przewodzie paliwowym co jakis czas pojawia sie pecherzyk powietrza wiec rozebrał komin w zbiorniku to co pokazuje ilosc paliwa znajduje sie pod siedzeniem z tyłu i okazało sie ze ropa wygląda jakby ktos tam mleka dolał (SHELL) i mnóstwo jest brudu dziwne ze samochod jeszcze jeżdził wiec wyczyscili wszystko sposcili rope wymienili filtr paliwa i zaleli nowej . Przez cały dzien samochód sprawował sie dobrze nie gasł ale dzisiaj znowu to samo juz nie wiem co to morze byc. PROSZĘ O POMOC
  • Poziom 9  
    Okazało sie ze był padniety czujnik przy pompie paliwowej. Juz wszystko jest ok samochód nie gaśnie równo pracuje mniej pali ale czasem jak chamuje obroty spadają 900 na 800 co to moze byc na kompie cos mi pokazało wcześniej bład czujnika hamulca czy może mieć to jakiś związek ???