Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka ariston ld 87 AL 05

01 Lip 2009 21:12 5438 6
  • Poziom 2  
    witam. Na wyświetlacz pojawia się kod AL 05 . Instrukcja mówi ,że zanieczyszczony filtr. przeczyściłem sprawdziłem pompkę odprowadzającą i wąż i nadal się pojawia AL 05 może ktoś wie co można jeszcze zrobić zanim się wezwie serwis?
  • IGE-XAOIGE-XAO
  • Poziom 16  
    Witam sprawdz czy woda nie ucieka ze zmywarki w czasie pracy czy wąż odpływowy nie jest zbyt nisko , następną przyczyną może być rozwarty obwód elektryczny pompy myjącej uzwojenie pomocnicze lub podstawowe , w którym momęcie ten błąd wyświetla się czy pobierze wodę pompa zaczyna pracować więcej info proszę . Pozdrawiam .
  • IGE-XAOIGE-XAO
  • Poziom 2  
    węże i wszystkie połączenia elektryczne sprawdzałem nie widać żadnych załamań ani rozłączonych kabelków. Pompa nie włącza się. Pracuje tylko pompa odprowadzająca brudną wodę

    Dodano po 5 [minuty]:

    wodę nabiera i zaraz ją wylewa do kanalizacji i wtedy pojawia się alarm AL 05 wygląda jak by chciała wypłukać filtr (filtra nie ma )
  • Poziom 20  
    Zaczął bym od sprawdzenia drożności i wyczyszczenia układu kontroli poziomu wody - t.j. hydrostatu, lub elektromagnetycznego czujnika poziomu.Do sprawdzenia jest jeszcze filterek w zaworze poboru wody.
  • Poziom 2  
    witam. sprawdziłem wężyki przy pompce są drożne. zaworek poboru wody jest czysty. nadal się dzieje to samo. wlałem jeszcze odkamieniacza i zostawiam ją na noc - może to pomoże. A jak sprawdzić hydrostat? chociaż wydaje mi się że działa prawidłowo - wlewałem dużo wody - zmywarka nie dobierała

    Dodano po 3 [minuty]:

    a gdzie jest ten czujnik elektromagnetyczny (jak on wygląda)?
  • Poziom 16  
    Witam jeżeli sitko by było zapchane w elektrozaworze to zmywarka wyświetlała by inny kod błędu , przy tym błędzie stawiał bym na silnik pompy myjącej . Pozdrawiam .
  • Poziom 2  
    Witam. mam dobrą wiadomość - po odpompowaniu odkamieniacz zmywarka uruchomiła się i wszystko działa - dziękuję wszystkim, którzy starali mi się pomóć - i pozdrawiam