Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Infekcja w pliku svchost.exe.

03 Lip 2009 13:14 1290 7
  • Poziom 10  
    mam problem z tym właśnie plikiem daję log z hijackthis:

    chodzi o to jest to wirus jeefo (to pogrubione i podkreślone) i nie mogę go znaleźć w danym folderze żeby go usunąć a kompa mi tak zmula że żeby wejść do logowania do systemu to czekam z 10 min aż pojawi się okienko do wpisywania hasła Pomocy!:(
  • Poziom 43  
    Logi zamieść w załączniku bo temat pójdzie do kosza.
  • Spec od komputerów
    Zrob skan przy pomocy Dr.Web CureIt oraz Malwarebytes Anti-Malware. Daj log z combofix.
  • Spec od komputerów
    Wszystko wyglada ok.
  • Poziom 10  
    jest jeszcze coś, niedawno kiedy uruchomiłem kompa to po ładowaniu logo Windows robi się czarny ekran z kursorem i trzeba czekać kilka minut aż się pojawi okno logowania i wtedy jak się zaloguję to dalej trzeba czekać kilka minut aż się włączy pulpit. nie wiem czego to jest przyczyna. Robi się tak ciągle kiedy włączam kompa, wyłącza też się długo, szczególnie "trwa zapisywanie ustawień".
    Mam nowego kompa, wszystko niedawno kupowane. Specyfikacje:
    AMD athlon 2x2,7GHz 2Gb Ram 320Gb SATAII zasilacz 300W Płyta ASRock K10N78M.
  • Poziom 10  
    już wiem co było powodem. to był antywirus ESET 32 po odinstalowaniu go, naprawieniu/usunięciu zbędnych wpisów w rejestrze programem ccleanerem wszystko wróciło do normy tylko nie wiem jaki najlepszy program antywirusowy bu się zdał bo czytałem że właśnie ten ESET jest najlepszy :P