Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZIA 6428 - zadziałanie czujnika aquastop

mirfak 05 Lip 2009 13:55 11138 5
  • #1 05 Lip 2009 13:55
    mirfak
    Poziom 9  

    Witam,
    używałem tej zmywarki dosłownie kilka razy i już jest problem.

    Pierwsze symptomy pojawiły się gdy włączyłem zmywarkę na noc. Wszystko zdawało się być ok więc poszedłem spać.
    Rano po wejściu do kuchni zmywarka pracowała jakby pompując wodę. Nie pamiętam czy światełko pracy świeciło, czy nie. Sprzęt był umyty.
    Wyłączyłem zmywarkę wyładowałem, załadowałem brudnymi naczyniami, ustawiłem program, zamknąłem drzwi i zmywarka dalej wydaje dźwięki jakby pompowała wodę (dodatkowo słychać coś w rodzaju pracy przekaźnika). Zmywarkę zrestartowałem i dalej to samo. Ciekawe jest to, że jak przy włączonej zmywarce (przyciskiem wł/wył) bez względu, czy przycisk pracy jest włączony dźwięk pompowania cały czas dochodzi ze zmywarki.
    Po anulowaniu zmywania słychać dzwięk zakończenia pracy, ale dźwięk pompowania cały czas jest.

    Po lekturze postów z elektrody odkręciłem elektrozawór (mam nadzieję, że dobrze to nazywam - takie coś przy zaworze wody na wejściu rury z dopływem wody) i przedmuchałem sitko, które nota bene było czyste. Niestety nic to nie dało.

    Czy ktoś ma pomysł, co to może być i co mogę jeszcze samemu zrobić?

    P.S. Czy zasilanie elektrozaworu znajduje się w rurze dochodzącej do niego? Czy mogło w jakiś sposób dojść do uszkodzenia zasilania e.z.?
    Dodam, że nic nie było modyfikowane, ani nawet ruszane.

    Pozdrawiam, Wojtek

    0 5
  • #2 05 Lip 2009 20:19
    przemkoprzemko
    Poziom 11  

    prawdopodobnie podniesiony plywak, woda na dnie, caly czas pracuje pompa spustowa nawet bez wyboru programu.
    W rurze doprowadzajacej wode biegnie przewod zasilajacy do zaworu.

    3
  • #3 05 Lip 2009 20:30
    mirfak
    Poziom 9  

    >
    Jak to mogę sprawdzić i ew. naprawić? Co może być tego powodem?

    0
  • #4 14 Lip 2009 19:12
    przemkoprzemko
    Poziom 11  

    ogolnie rzecz ujmujac, rozkrecasz wycierasz wode, sprawdzasz plywak, badasz szczelnosc poprzez uruchomienie cyklu zmywania

    0
  • #5 28 Lut 2010 22:02
    rfhzcx
    Poziom 13  

    Witam
    Mam ten sam problem (non stop pracuje pompa, nawet bez wybrania programu).
    Ale ja do tej pory nie wiem gdzie jest ten czujnik do aqua-stopu i gdzie ewentualnie zbiera się woda ?
    Czy trzeba odkręcić tylną ściankę obudowy zmywarki ? Czy wodę należy usunąć z dolnej płyty (po zdjęciu tylne ścianki) zmywarki ?

    3
  • #6 13 Paź 2014 19:28
    budimal
    Poziom 1  

    W moim przypadku gdy mrugała jedynka przyczyną było mianowicie zbiornik soli. Odłączyłem kabelek który był wczepiony w czujnik pod zbiornikiem i włączyłem zmywarkę ponownie z odczepionym kabelkiem. Przestała mrugać jedynka. W zbiorniku znajdowało się za dużo soli, która aż skamieniała. Pomieszałem patykiem w zbiorniku soli od strony wewnętrznej zmywarki, dolałem wody. Wczepiłem kabelek do czujnika zbiornika i wszystko w porządku. DZIAŁA!!!

    3