Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Accord 2.0 16v 1990 rok.Gdzie się znajduję czujnik ude

bitax2412 05 Lip 2009 19:41 2808 3
  • #1 05 Lip 2009 19:41
    bitax2412
    Poziom 9  

    Posiadam Honde Accord z 1990 roku 2.0 16v,nie ma iskry.Chciałbym się dowiedzieć czy posiada czujnik wstrząsowy czy uderzeniowy i jeśli tak to gdzie on się znajduję.A może jest inna przyczyna braku iskry??Wymieniałem kilka razy zapłon i zero efektu,na sterowniku nie palą się w ogóle diody.

    0 3
  • #2 11 Lip 2009 21:48
    Seba811111
    Poziom 1  

    Miałem to samo ,wymieniałem moduł i nic, wymieniłem na uzywany aparat zapłonowy i działa. Wiec nie ma co kombinowac lepiej wymienic cały aparat

    0
  • #3 12 Lip 2009 06:01
    bitax2412
    Poziom 9  

    Ale wymiana aparatu dała efekt?

    0
  • #4 26 Lis 2010 01:38
    fotografiks
    Poziom 11  

    Podlacze sie pod temat:)
    Z tym ze u mnie accord 91 ;)
    I iskra jest....

    Mam nastepujacy problem... w czasie jazdy auto zgaslo i cisza do dzisiaj...

    Okazalo sie ze miejsce gdzie w kopulce jest grafitowy palec jest wypalone... nie wiem jak sie to stalo i co tam sie musialo dziac... efektem byla wymiana kopulki oraz kabli... Lecz nadal nie pali...
    Zgodnie z manualem sprawdzilem zasilanie dochadzace do modulu zaplonowego i jest 12V.
    Sprawdzałem takze cewke... wg rys


    Honda Accord 2.0 16v 1990 rok.Gdzie się znajduję czujnik ude

    Czerwony czerwony powinno byc 0.6-0.8 Ohm a zmierzyłem 1.5 Ohm (lecz w manualu maja pomiar przy 20st C ja mierzyłem kolo 13st C... oraz miernik podstawowy mam bez szalu... wiec czy to moze miescic sie w bledzie? )

    Niebieski niebieski wg manuala 12 - 19 kOhm mam 16 kOhm.

    Teraz tutaj poajwia sie pytanie poniewaz iskre mam... czy moze byc ona za slaba? za sprawa cewki ? czy moze modul swiruje?

    1