Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra G 1.7 DTI nie działa wspomaganie kierownicy

cziko076 07 Lip 2009 22:06 4287 1
  • #1 07 Lip 2009 22:06
    cziko076
    Poziom 9  

    Witam
    Potrzebuje waszej pomocy. Przeczytałem wiele postów ale nie znalazlem konkretnej informacji.
    Moje auto Astra G 1.7 DTI 2001r 75 KM
    Wczoraj W aucie słuchałem muzyki przez ok 3h, nastepnęgo dnia pojechałem do pracy, wspomaganie działało, mineło 8h odpalam auto a tu jakby wyczerpany akumulator. Dziwne było to ze jak otworzyłem maskę chodził wentylator na chłodnicy przez 2 min na zimnym silniku. Podłączyłem klemy od innego i odpaliłem ale wspomaganie nie dzialalo. Wymieniłem akumulator na nowy, odpaliłem auto bez problemu, ale wspomaganie kierownicy nadal nie działało, kontrolka akumulatora nie gasnie (mechanik śprawdził jakims miernikiem i nie było ładowania, wina chyba alternatora) Że wspomaganie nie działa to chyba wina braku ładowania. Pasek klinowy jest ok. Tylko nie wiem czy płynu w pompie jest wystarczajaco, bo zbiornik niby duzy-wysoki i widac ze brakuje troche, ale jest tam na korku krutki bagnecik który jest minimalnie zamoczony. Czy to mozliwe ze jednoczesnie padł akumulator i alternator ? Czy pompa od wspomagania padła a przez nią alternator? W czym jest awaria? Będe wdzięczny za pomoc

  • #2 08 Lip 2009 07:39
    licho23
    Poziom 19  

    Zrób ładowanie to i wspomaganie się znajdzie.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo