Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LAN 2x XP-Pro i neo ODMOWA DOSTĘPU

24 Maj 2004 18:31 1503 7
  • Poziom 26  
    mam 2 kompy jeden nazwalem router drugi klient
    router z neo i klient oba xp pro
    z klienta nie moge wejsc na router bo wyskakuje blad (zalacznik)

    kiedy przepiolem neo na klienta tez z klienta nie mozna
    dostac sie na router

    nie mam pojecia jak to ustawic probuje juz 3 dni i nic
    oba sa w grupie roboczej workgroup
    nie mam pomyslow i prosze o sugestie

    Router udostępnia polączenie internetowe i na kliencie internet dziala
    nie moge tylko dostac sie do plikow i drukarek na routerze
  • Poziom 26  
    dodam ze konta gościa sa wlaczone i uzywam udostepniania
    "zaawansowanego" ping dziala a karty sieciowe sa na 99%
    sprawne
  • Poziom 11  
    ??
    pytanie!
    czy jeden z nich pełni role serwera domenowego???

    cy kompy widzą się w otoczeniu sieciowym??

    logujesz sięd o jakieś domeny czy nie

    jeśłi się nie logujesz ustaw przynajmniej identyczne grupy robocze na obu xp

    A)
    na jednym z xp udostępnij zasób (jakikolwiek katalog)
    nadaj uprawnienia gość

    na drugim kompie spróbuj mapować jako dysk ten zasób
    b)
    wygeneruj usera
    nadaj uprawniebnia udostępnionemu zasobowi jak dla usera lokalnego nowo wygenerowanego

    z drugiego kompa zmapuj zasób jako dysk z useram i hsłem takim jak ustawiłeś generując nowego usera w 1 xp
  • Poziom 26  
    ??
    pytanie!
    czy jeden z nich pełni role serwera domenowego???

    NIE
    ------

    cy kompy widzą się w otoczeniu sieciowym??

    Tak ale Przy probie wejscia ODMOWA DOSTEPU do kompa ROUTER w drugą strone ok

    --------------------------

    logujesz sięd o jakieś domeny czy nie

    nie
    ---------

    jeśłi się nie logujesz ustaw przynajmniej identyczne grupy robocze na obu xp

    sa identyczne

    ----------------------------

    A)
    na jednym z xp udostępnij zasób (jakikolwiek katalog)
    nadaj uprawnienia gość

    Uprawnienia sa dla WSZYSCY

    -----------------------------------------------

    na drugim kompie spróbuj mapować jako dysk ten zasób
    b)
    wygeneruj usera
    nadaj uprawniebnia udostępnionemu zasobowi jak dla usera lokalnego nowo wygenerowanego

    z drugiego kompa zmapuj zasób jako dysk z useram i hsłem takim jak ustawiłeś generując nowego usera w 1 xp


    KOMP Router mapuje wszystkie zasobu klienta
    klient nie mapuje wogole zasobow routera
  • Użytkownik usunął konto  
  • Poziom 39  
    Utwórz dysk konfiguracji sieci na routerze i potem uruchom plik setup.exe na kliencie
    A co z Firewall-em? Sprawdziłeś? Może to on blokuje dostęp.
  • Poziom 14  
    w wlasciwosciach karty sieciowej wybierz zawansowane i odchacz firewalla czyli "chron moj komputer...." i sprawdz a moze wogole masz jakiegos firewalla zainstalowanego ????
  • Poziom 11  
    Ja bym Ci polecił żebyś załozył sobie hasło na "Router" i kliencie tez ( polecam ) wtedy sprobuj.
    \\router - powinno cedzic