Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Zipp Vapor. Nie pali ( na ciepłym silniku? )

eternal22 10 Lip 2009 14:23 6587 3
  • #1 10 Lip 2009 14:23
    eternal22
    Poziom 11  

    Po przejechaniu 15km odstawiłem skuter, za 20 min przychodzę i chcę zapalić a tu nic.

    Rozrusznik kręci, ale skuter za nic nie odpala z kopniaka tez nie idzie.
    To już taki drugi raz. Wcześniej odczekałem 1 dzień i zapalił normalnie.

    Co to może być?

    0 3
  • #2 10 Lip 2009 15:03
    macieja
    Poziom 25  

    Witam.
    Sprawdzić Iskrę ma świecy i wymień kondensator.

    0
  • #3 10 Lip 2009 19:04
    eternal22
    Poziom 11  

    Dodam że przy próbie odpalenia czuć benzyne :P Zalewa świece?

    0
  • #4 13 Lip 2009 21:44
    gervazychwast
    Poziom 10  

    miałem coś podobnego ze swoim i rozbierałem o wielokrotnie próbując znaleźć przyczynę i u mnie okazało się że kranik (pompka paliwowa, zawór podcisnieniowy czy jak tam inaczej to zwą) miał przebitą membranę i jak pojeździłem i stanąłem to miał problemy z odpaleniem i gaźnika nie szło ustawić a poprzez szlałfik podciśnieniowy sączyło się paliwo i go trochę zalewało a jak postał to odpalał bez problemu paliwo z kroćca ssącego odparowywało i było ok do postoju - od kroćca ssącego odepnij szlałfik biegnący do kranika i delikatnie zassij jak poczujesz paliwo to znak że membrana jest uszkodzona i trzeba wymienić

    0