Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z lpg odpala i zaraz gaśnie.

11 Lip 2009 11:12 9525 8
  • VIP Zasłużony dla elektroda
    Witam, mam taki problem z autem że na gazie normalnie odpala (od pierwszego przekręcenia kluczykiem) i zaraz gaśnie... później na gazie już nie chce odpalić. Wówczas odpalam na benzynie i dopiero przełączam na gaz (podczas przełączania strasznie rzuca samochodem - nierówno chodzi). Problem zaczął się niedawno i raczej sam z siebie. Podczas jazdy na gazie ostatnio też coraz częściej zdarza się ze auto się "zachłyśnie" chociaż nie gaśnie. Samochód to Audi 80 B3. Filtr gazu już wymieniłem - był dość mocno wyeksploatowany. Trochę syfu z parownika też już spuściłem lecz nic to nie pomogło - jest dalej tak samo.
    Instalacja ma koło 5 lat i przejechanych jakieś 70k km.
    Parownik posiadam: Lovtec (identyczny jak na zdjęciu)
    Przez te 5 lat przy instalacji praktycznie nic nie było robione, łącznie z regulowaniem.
    Problem z lpg odpala i zaraz gaśnie.

    Pozdrawiam i z góry dziękuję za wszystkie podpowiedzi.
  • Relpol przekaźniki
  • Poziom 12  
    Witaj,po takim przebiegu proponowałbym wymienić memmbrany, oraz wszystkie inne gumki w parowniku, na pewno są sztywne. Miałem podobny problem w Vectrze i po wymianie powyższych wszystko wróciło do normy, życzę powodzenia. Pozdrawiam.
  • VIP Zasłużony dla elektroda
    Może takie trochę podstawowe pytanie... to jest parownik elektroniczny a nie podciśnienie?
  • Relpol przekaźniki
  • VIP Zasłużony dla elektroda
    Dziś zauważyłem też taką zależność że po przekręceniu kluczyka jest wszystko ok na sterowniku lecz po włączeniu zapłonu wszystkie diody mi gasną (wówczas nie mogę odpalić na gazie), jak dioda gazu nie gaśnie silnik odpala od razu, po przełączeniu na benzynę czerwona dioda od benzyny świeci się non stop i odpala bez problemów...

    W czym może być problem? Jakieś sugestie?
  • VIP Zasłużony dla elektroda
    Jest to sterownik GR-01 marki Lecho a wygląda tak:

    Problem z lpg odpala i zaraz gaśnie.Problem z lpg odpala i zaraz gaśnie.

    http://www.lecholpg.pl/pl/pliki/gr_instrukcja.pdf


    Odnośnie odpalania i gaśnięcia diod na sterowniku to jest to chyba wina blokującego się przekaźnika na butli (przy przełączaniu z benzyny na gaz widać że najpierw gasną wszystkie diody i zapala się i gaśnie od gazu - słychać charakterystyczne strzelanie przekaźnika.
  • Poziom 11  
    Ten niebieski przekaznik moze byc nadpalony i nie trzyma napiecia wiec elektrozawory poprostu sie zamykaja rada albo nowa stacyjka albo trzeba ja wesprzec normalnym przekaznikiem 12 v jak np do swiatel i powinno pomuc bo wtedy spadnie opciazenie z tego niebieskiego na ten nowy domontowany

    Dodano po 7 [minuty]:

    Jeszcze jedna mysl moze bezpieczniki od instalaci lpg sa posute miałem pare takich przypadków ze wyglada na dobry a gdy nim poruszamy to sie okazuje ze nie laczy bo w srodku w niewidocznym miejscu pekaja blaszki
  • VIP Zasłużony dla elektroda
    Bezpiecznik 10A od instalacji wymieniłem i dalej to samo... podczas odpalania słychać jak wyłącza się elektrozawór na butli...czyżby cewka tam była trześnięta? Czy można ją samą wymienić? i czy można to normalnie wykręcić z wielozaworu? Czy raczej to będzie wina stacyjki? Jak tak to czy można ją zamienić np na: Stag-2G tego samego producenta?


    Witam, po wymianie centralki sprawa odpalania się uspokoiła... odpala jak powinien...
    Wymieniłem jeszcze membrany w parowniku i została mi regulacja...