Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z elektronika renault laguna II 1.9 cdi

lukaszk14 12 Lip 2009 07:26 7263 15
  • #1 12 Lip 2009 07:26
    lukaszk14
    Poziom 12  

    witam wszystkich posiadaczy renault.mam taki problem.oddałam samochód do naprawy żeby wymienić sworzeń wahacza przedni, drążek kierowniczy,i końcówkę drążka oczywiście zostało to wymienione,tylko w zakładzie do którego oddałam auto nie wiem co mi zrobili że auto nie chodzi mi tak jak było nie działa tempomat ,radio ,idzie jak żółw w ogóle nie da się nim jeździć,pali mi się ciągle żółta kontrolka podgrzewania świecy jest ta dla mnie totalny koszmar , auto mam nie cale 2 tygodnie sprowadziłam z Holandii . dlaczego grzebali mi w silniku skoro mieli wymienić tylko końcówki.najlepsze jest to że pokrywa od silnika górna jest bagażniku a dolna została w zakładzie naprawczym . proszę powiedzcie co mam zrobić tym autem teraz nie da się jeździć.żeby być posiadaczką tego samochodu musiałam zaciągnąć kredyt i nie mam teraz pieniędzy na naprawę był sprawny 100%

  • Pomocny post
    #2 12 Lip 2009 09:49
    KeinXor
    Poziom 24  

    Witam,
    dla mnie sprawa wygląda prosto... jedziesz do mechanika u którego było robione auto przedstawiasz sprawę jak wygląda i koniec, osobiście jak bym oddał samochód do mechanika i wyjeżdżając od niego samochód szedł by gorzej niż jak został przywieziony to mechanik by się mnie nie pozbył. Jak miał wymienić części zawieszenia to nie miał potrzeby grzebania w silniku.
    Pozdrawiam.

  • Pomocny post
    #3 12 Lip 2009 10:06
    romoo
    Użytkownik obserwowany

    Tak jak pisze KeinXor.
    Po co sobie komplikować życie innym rozwiązaniem.

  • Pomocny post
    #4 12 Lip 2009 11:41
    aro78wro
    Poziom 9  

    pokrywa silnika górna to jak rozumiem obudowa filtra powietrza...a dolna to osłona silnika.Tak?

    Dodano po 4 [minuty]:

    Jeżeli obudowa silnika nie została zamontowana to samochód nie będzie jeździć normalnie bo w niej jesy przepływomierz,czujnik masy powietrza...Ponadto mogli coś nie podpiąć. Zastanawiające po cy by mieli to demontować przy tych pracach które mieli zlecone.Osłonę dolną to rozumiem bo musieli mieć dostęp.

    Dodano po 2 [minuty]:

    No tak drążek kierowniczy wymieniali to może potrzebowali trochę dostępu z góry....ale ta obudowa musi być zamontowana.

  • Pomocny post
    #5 12 Lip 2009 12:12
    romoo
    Użytkownik obserwowany

    aro78wro głupoty piszesz.
    F9Q ma osłone taką żeby nie uszkodzić jakiegoś wężyka i żeby nie korciło do grzebania.

  • Pomocny post
    #6 12 Lip 2009 12:22
    Artur h
    Poziom 19  

    Sztandardowy przykład profesjonalizmu w naszych warsztatach. Wymieniają proste rzeczy a z głupoty czy niewiedzy uwalają bardziej skomplikowane. Szwagrowski naprawiał samochód w bezgotówkowym rozliczeniu.Tak mu fachowiec (warsztat 10 lat na rynku)naprawił że ekspert który to sprawdzał stwierdził że takiej fuszerki jeszcze nie widział. Pozdrawiam

  • #7 12 Lip 2009 13:04
    lukaszk14
    Poziom 12  

    oczywiście tylko że to było wczoraj i samochód odebrałam o godzinie 13 00 i w tym czasie zaraz zamykali na pewno by mnie się nie pozbył, te końcówki wymieniali od wtorku ciągle zwlekając ze jeszcze nie maja części. to nic ja poczekam do jutra i zrobię im taka borutę ze hej.z tego co widzę nawet akumulator był wyciągany i do czego im to było potrzebne to ja nie wiem

    Dodano po 5 [minuty]:

    a czy po wyciągnięciu akumulatora resetuje się komputer pokładowy i czy później wraca do sowiego stanu jakim był?

  • Pomocny post
    #8 12 Lip 2009 13:21
    romoo
    Użytkownik obserwowany

    Nic sie nie resetuje oprucz radia i zegarka.

  • #9 13 Lip 2009 22:33
    pit motors
    Poziom 9  

    i jak temat, bo strasznie interesuje mnie stanowisko naprawiaczy?

  • #10 23 Sie 2009 14:55
    tomrom1985
    Poziom 29  

    Też jestem ciekawy jak się skończyło

  • #11 23 Sie 2009 18:24
    wopor
    Poziom 32  

    witam, mozliwe ze mogli cos podmienic?, obejzyj dokładnie czy jest wsio poprawnie, widziałem juz i taki przypadek że przy jeżdzie próbnej pracownik walnał w słupa i ...... tez próbowano ukryc ten fakt , ale mam nadzieje ze wtwoim przypadku to tylko niechlujstwo i indolencja mechaników, powodzenia

  • #12 25 Sie 2009 22:00
    lukaszk14
    Poziom 12  

    pojechałam i coś majstrowali. mnie to nie interesowało mieli zrobić to co zepsuli i wszystko chodzi
    tylko mam jeszcze jeden problem w czasie jazdy wszystkie drzwi mi zamyka ale jak otworze drzwi od przedniego pasażera to mi odblokowuje zamek czy tak powiano być ??

  • #13 26 Sie 2009 08:41
    tomrom1985
    Poziom 29  

    Prawdopodobnie masz ustawioną blokadę drzwi jak przekroczysz prędkość np. powyżej 20km/h

  • #14 26 Sie 2009 08:52
    lukaszk14
    Poziom 12  

    to ja wiem, ale mi chodzi czy jak jadę to nie powinny mi się otwierać drzwi ?? bo u mnie tylko się otwierają tylko prawe przednie drzwi

  • #15 26 Sie 2009 13:47
    tomrom1985
    Poziom 29  

    Jak jedziesz to powinny być zamknięte. Co do prawych drzwi to dziwne...może to przekładka anglika?

  • #16 26 Sie 2009 20:52
    lukaszk14
    Poziom 12  

    niee. coś zepsuli ale już nie pojadę bo to było 2 tygodnie temu

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME