Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel,Vivaro 1,9 cDTi,2003r,nie zapala

13 Lip 2009 14:23 51255 19
  • Poziom 10  
    Witam Wszystkich!

    Mam problem z Oplem Vivaro(Renault Traffic) 1,9 CDTI 2003r.Zrobiłem diagnostykę i na wykazie błędów jest ich 5.Między innymi P1809,P1822-Obwód zaworu regulacyjnego ciśnienie paliwa na listwie CR,P1802,P1806-obwód czujnika zasysanego powietrza,P1805.Samochód nie odpala,Po przekręceniu kluczyka pompka paliwa niskiego ciśnienia podaje przez sekunde może dwie około 5ml paliwa i wyłącza się a podczas kręcenia rozrusznikiem w ogóle się nie włącza.Wymieniłem przekaźnik tej pompki a samą pompkę sprawdziłem i dałem do regeneracji.Wymieniłem obudowę filtra paliwa bo poprzednia miała wytopione gniazdo do podgrzewania paliwa i nie była szczelna.Cały układ zasilania paliwa sprawdziłem i jest szczelny.Po diagnostyce wszystko wskazuje na zawór ciśnienia paliwa Po wymontowaniu tego zaworu gdy jest podłączony strasznie się grzeje i tłoczek nie wysówa się do końca tylko wibruje a powinien (chyba) pracować na całej swojej długości.Napięcie podawane do niego jest modulowane i nie wiem za bardzo jak sprawdzić czy problem jest z zawrem czy może sterownikiem.Zastanawia mnie także czy w przypadku usterki tego zaworu pompka niskiego ciśnienia nie powinna mimo to normalnie pracować tzn zapełniać cały układ???Pomke włączałem starym przekaźnikiem i pompowała paliwo ale to nie pomagało gdy próbowałem zapalić.jeżeli ktoś może zna się na tej tematyce to proszę o jakąkolwiek pomoc.Zawór to koszt okoł 400zł czujnik ciśnienia 190zł.Tylko czy to napewno jest to.
  • IGE-XAO
  • Poziom 14  
    Witam,
    ok zrobiłeś diagnostykę ale na czym ona polegała?
    -błędy dają się skasować?
    -jakie jest ciśnienie na listwie przy próbie uruchomienia?
    -kto regeneruje pompki paliwa?
    -5ml to jak kot napłakał na pewno zjadły pompkę opiłki metalu które powinieneś znależć w filtrze paliwa i w baku!?
    -w jakich okolicznościach pojawiła się usterka?
    - wtryskiwacze sprawdzone?

    raczej daj spokój zaworkowi bo dasz mu radę a sprawdź czy pali na samostarcie tylko nie przesadzaj bo silnik kolano pokaże!!!(miałem takiego zdolniachę)
    jak pali i masz opiłki to pewnie pompa CR jest uszkodzona=wymiana+czyszczenie całego układu paliwowego. Oczywiście wcześniej trzeba wykluczyć usterkę elektroniczną!.
    Pozdrawiam serdecznie
  • Poziom 10  
    Witam!

    Diagnostyka tzn tylko odczytanie błędów.Pojawiły się następujące: obwód zaworu regulacyjnego ciśnienie na listwe CR,obwód czujnika ciśnienia na listwie CR,obwód czujnika masy powietrza tzn przepływomierza.Pompa CR podaje ok 20 bar raczej o wiele za mało ,powinno być z 1200bar...bł,ędów nie da się skasować.Pompka regenerowana była w Brzegu Opolskim powymieniali co się dało i działa bo jak sprawdzałem sam to ledwo kapało a po pompuje.120zł zamiast 450zł bo po tyle chodzą na allegro i mam gwarancje 2lata.Zamontowałem nową tzn używaną ta podaje 900bar.Zapalił ale kulawo chodzi...
  • IGE-XAO
  • Pomocny post
    Poziom 14  
    WITAM!,
    BARDZO WAŻNE JEST PRZY JAKICH OBROTACH MASZ DANE CIŚNIENIE:
    -min 150bar do odpalenia,
    -ok 300bar na wolnych obrotach,
    -więcej niż 1100bar po gwałtownym dodaniu gazu,
    opisz co znaczy kulawo???
    ale jak już chodzi to sprawdź wtryskiwacze metodą przelewową.
    Od kiedy naprawiasz samochody?
    Biorąc się za wtrysk CR trzeba mieć trochę oleju to nie tylko w silniku,
    bardzo dużo wiedzy i jeszcze więcej praktyki.
    Każdy przypadek jest indywidualny i trudno zdiagnozować nie dotykając.
    Błędy których nie możesz skasować prawdopodobnie świadczą o usterce elektronicznej.
    Więc schemat elektryczny w dłoń i "dzwoń" przewodzenie od ECU do sprawdzanego elementu przy tym sprawdzając
    na możliwość zwarcia z +-, aż masz pewność że to nie wina wiązki.
    Gdybym chciał tak każdemu pisać co robić to brakło by mi czasu na spanie a co dopiero na własne auta i problemy.
    Na Vivaro zjadłem zęby, skrzynie biegów w Vivaro wyciągam w 45min, ale jak w każdym fachu bez doświadczenia jest bardzo ciężko, masz tel to dzwoń postaram się pomóc.
    Czym te błędy odczytujesz i kasujesz?,
    a i w tym modelu pompka w baku jest złączana tylko po załączeniu zapłonu i to na kilka sekund dalej sama pompa CR ma tłoczyć paliwo.
    Pozdrawiam
  • Poziom 10  
    Witam ponownie!
    Dziękuję że postanowiłeś mi doradzić z moim problemem.
    Nie zajmuję się naprawą samochodów tylko próbuję swój ożywić.Stał bez oznak życia ponad dwa miesiące.Przejeździłem parę serwisów i....ciągną kasę bez końca i nic z tego nie wynikło...albo chcieli wymieniać cały układ CR albo wymieniali poszczególne elementy np przekaźniki,zawór,itp.Dwóch po prostu odmówiło mi przyjęcia na swój warsztat bo niby vivaro to kaszana i jak się zacznie psuć to bez końca.Jeden wariat wystawił mi fakturę na 1700zł za to że kupił wtryski i je zamontował ale dałem stare do sprawdzenia w CETRONICu pod wrocławiem i okazały się być sprawne....Czy i kiedy powinno się zrobić płukanie układu CR czy po wymianie pompy CR bo znalazłem w obudowie filtra paliwa ziarenka piasku.Posprawdzałem całą wiązkę były cztery przewody zespawane,wtyczka od czujnika na listwie CR miała pozaginane piny dwa nie stykały teraz pali od tyka i pracuję równomiernie.Nowa pompa w najwyższym zakresie obrotów ma ponad 900bar.Co ewentualnie powinienem po tych wymianach ,naprawach zrobić żeby znowu nie zdechł?Dzięki Twojej POMOCY i radach samochód mam sprawny.

    WIELKIE DZIĘKI!!!
  • Poziom 14  
    Witam,
    Bardzo mi miło że pomogłem, tym bardziej że dopiero kilka dni jestem tu zarejestrowany.
    Co do ciśnienia pompy 900bar to troszkę mało ale maksymalne ciśnienie uzyskasz przy gwałtownym przygazowaniu
    i puszczeniu gazu lub podczas testu drogowego na pełnym obciążeniu silnika i powinno być więcej niż 1100.
    Jeżeli tak nie jest to masz któryś wtrysk lejący, pompa już pada lub zasilanie paliwa jest gdzieś przyblokowane.
    BARDZO WAŻNE JEST ABY DO POMPY CR NIE DOCHODZIŁY ŻADNE PĘCHERZYKI POWIETRZA, JA MÓWIĘ ŻE ONE DZIAŁĄ JAK IGŁY-KUJĄ AŻ ZABIJĄ.
    Z czyszczeniem układu jest tak że system cr jest bardzo wrażliwy na złą jakość paliwa i na zanieczyszczenia.
    Więc jak coś zabiło pompę to jest szansa że to dalej siedzi w układzie i czeka na nową okazję.
    PRACUJĄC W SERWISIE W ANGLII PROCEDURA BYŁA NASTĘPUJĄCA:
    WYMIANA: POMPY CR, POMPKI W BAKU, LISTWY CR,PRZEWODÓW WYSOKIEGO CIŚNIENIA ORAZ FILTRA PALIWA,
    ZLANIE STAREGO PALIWA Z BAK CHOĆBY NIE WIADOMO JAK PIĘKNIE WYGLĄDAŁO I CZYSZCZENIE BAKU,
    PRZEDMUCHANIE PRZEWODÓW PALIWOWYCH I PRZELEWOWYCH.CZAS NA NAPRAWĘ 5GODZIN!. PO TAKIEJ NAPRAWIE KLIENT DOSTAWAŁ DWU LETNIĄ GWARANCJE
    BEZ LIMITU KILOMETRÓW ALE KOSZTOWAŁO...!!!
    JA OSOBIŚCIE WYCZYŚCIŁBYM BAK,ZALAŁ NOWYM PALIWEM,PRZEDMUCHAŁ WSZYSTKIE PRZEWODY WRAZ Z LISTWĄ CR I WYMIENIŁ FILTR PALIWA,
    TAKIE CZYNNOŚCI DADZĄ PEWNOŚĆ ŻE NIE MA ŻADNYCH ZANIECZYSZCZEŃ A NIE JEST TO TAKIE KOSZTOWNE JAK PRACOCHŁONNE.
    POZDRAWIAM SERDECZNIE
  • Poziom 10  
    Witam!
    Po usunięciu usterki w moim vivaro 1,9 cdti przyczyna pompa paliwa i uszkodzenia w instalacji elektrycznej pojawił się nowy problem a mianowicie...podczas jazdy np na 4 biegu zwiększając prędkość obroty ok 2700-2800 i nagle puszczając pedał gazu samochód zaczyna lekko szarpać czasami mocniej szarpnie albo w ogóle.Ciekawi mnie dlaczego nawet na biegu jałowym wolno reaguje na dodanie gazu i puszczenie pedału wtedy obroty bardzo pomału spadają a ponowne dodanie gazu powoduje szybki wzrost obrotów silnika ale spadek jest zauważalnie bardzo powolny.Podczas jazdy dynamicznej różnie to się dzieje czasami auto zbiera się bardzo szybko a czasami z opóźnieniem,czasami obroty nie przekraczają 3000 ale np po zgaszeniu i ponownym odpaleniu dochodzą do ponad 4000.Nie wiem czy to potencjometr czy jakieś inne parametry trzeba zmienić lub ponownie wyregulować.Obroty min są na poziomie 1000 przy zimnym silniku a na rozgrzanym ok 980.
  • Poziom 14  
    Witam ponownie po miesiącu.
    Więc zaczynamy od sprawdzenia kodów diagnostycznych i parametrów podstawowych na postoju i podczas testu drogowego, jeżeli są zapisane kody usterek to trzeba je usunąć jak i również ich przyczyny.
    Jeżeli nie ma żadnych kodów i parametry wydają się być w normie to wykręcamy zawór EGR, który będzie zapieczony w kolektorze dolotowym i czyścimy go na bóstwo sprawdzając przy okazji za pomocą testera diagnostycznego jego działanie.
    Jeżeli czyszczenie nie pomoże to ratuje cię wycieczka do Rzemienia lub wizyta w serwisie.
    Pozdrawiam serdecznie
  • Poziom 17  
    Koledzy odświerzę stary temat związany z nie odpalaniem silnika 1,9cdti, otórz mam takowy problem z zafirą B 1,9 cdti z 2006 roku. Auto nie odpala wcale. Diagnostyka wyrzuca błąd zaworu regulacji ciśnienia. Błąd daje się skasować lecz powraca po kręceniu, bo brak ciśnienia na listwie CR, które wynosi podczas kręcenia od 6bar i dochodzi do około 40bar. Jak dojdzie do 40 zaczyna łapać. Na plaku silniczek odpala. Pompa w zbiorniku podaje paliwko filtr ok paliwo leci pełną parą do pompy wysokiego ciśnienia. Wyciągałęm z pompy wysokiego ciśnienia zawór dawki paliwa i podstawiałem go do astry h z takim samym zaworkiem, ten tam śmiga, podmieniany był również zawór ciśnienia z listwy wtryskowej oraz czujnik ciśnienia i też w astrze śmigają. Podczas długiego nawet kręcenia powrotami z wtrysków nie leci paliwo, wydaje mi sie, że powinno. Ręce mi opadły i nie wiem już sam co dalej mam sprawdzać. Czy możliwe że padła pompa wysokiego ciśnienia? Opiłków nie zauważyłem ani na żadnym zaworze ani w listwie CR. Komp nie wyrzuca żadnego innego błędu oprócz zaworu ciśnienia paliwa, który daje się kasować ale powraca po kręceniu rozrusznikiem. Pomocy bo ręce mi już opadły. Prosze o każdą sugestję.
  • Poziom 17  
    ja swój problem rozwiązałem walnięty był wtrysk, u Ciebie zacząłbym poszukiwania od sprawdzenia szczelności układu paliwiwego.
  • Poziom 2  
    witam, mam podobny problem, mam vivaro 1.9 dti z 2002 roku, podczas jazdy auto zgasło i zapaliła sie kontrolka stopu wraz z kontrolka silnika z napisem stop. auto nie chce zapalic wczesniej po kilku razach zapalało ale teraz juz wcale nie chce. na plaku pali bez problemu ale chodzi z lekko falujacymi obrotami od 900 do 1000 i na wższych gasnie tzn. przy około 2500obr/min. pompa w zbiorniku załacza i podaje raczej ok wymieniłem filtr paliwa bo wygladał strasznie ale to nic nie pomogło. podmieniłem czujnik cisnienia na listwie i tez nic, zaworek na pompie wysokiego cisnie nia sprawdziłem na sucho i dziła prawidłowo. jak sprawdzic pompe wysokiego cisnienia metoda domowa???:) moze ktos miał podobny przypadek??? mam problem z odczytaniem błedow bo kts nie chce pokazac błedow silnika, pokazuje bład aku i poduszek ale odczytow z silnika zadnych. jednym słowem RATUNKU!!!!!
  • Poziom 32  
    witam, w czasie krecenia na rozruszniku na listwie wysokiego powinno być około 300barów, inaczej nie zaskoczy, za to ze moduł wtrysku wie ze kierowca postanowi uzyć samochodu :D czyli ze silnik kreci odpowiada czujnik predkosci obrotowej, i powinien tez około 350rpm uzyskac na rozruszniku, co do zapalania na plaku to tak jak draznienie nogi żaby napieciem też sie rusza ale nie chodzi :D bo martwa :D , trzeba sprawdzic połączenie kalkulator wtrysku z czujnikami mozliwe ze po zimie dostała sie wilgoć styk powinien wykazywać oporność ponizej 1oma, sprawdzenie połączeń masy na silnik i do kalkulatora, ciśnienie na niskim powinno byc min na poziomie2,5bara, powłączeniu zapłonu bez próby kręcenia pompa niskiego powinna 2-3sek uzyskac wystarczajace cisnienie i sie wyłaczyc, jezeli pompa pracuje dalej pewnie kalkulator sie zbiesił :D , kol adam pompy wysokiego po domowemu nie sprawdzisz , ale jeżeli nie ma opiłków w filtrze to raczej pompa jest dobra rzadko nawala, kts powinien pokazać parametry w czasie rozruchu mase powietrza i cisnienie paliwa na rozruchu, jak te parametry sa ponizej oczekiwań :D to nie wysteruje kalkulator wtrysku i silnik milczy, powodzenia
  • Poziom 10  
    Witam Wszystkich użytkowników Opla Vivaro alias Renault Trafic-Nissan Primastar
    silnika 1,9 CDTI 101KM.

    Ciąg dalszy przygód...Przejeździłem cała jesień,zimę początek wiosny i znowu pojawił się problem a mianowicie spadł mi pasek klinowy wcześniej piszczał.Dałem go do mechanika który założył nowy pasek i niby wszystko o.k. ale pompa wspomagania dziwnie inaczej pracowała być może dlatego że pasek napędza ją a po tym jak spadł jechałem parę kilometrów bez wspomagania.Ubyło trochę oleju z układu wspomagania ale jak dolałem wszystko wróciło do normy.Po przejechaniu 250km pasek się oberwał po obwodzie i zaczął biczować wnętrze.Zatrzymałem się i odciąłem ten kawałek po czym ponownie odpaliłem (zapalił normalnie) ale strasznie hałasował od dołu okolice pompy wodnej metaliczny dźwięk a od góry z okolic paska rozrządu klekotanie ponadto silnik pracuje.Dzien wczesniej padly mi wskazania licznika tzn ani paliwo,temperatura,predkosc,obroty nie wskazuje.Raz podczas jazdy wszystko sie wlaczylo ale po zgaszeniu silnika i ponownym wodpaleniu zniklo tylko wskaznik temperatury pokazywal 120 stopni a paliwo zero i rezerwa swiecila bez sensu bo w baku bylo ponad 30litrow.

    moze ktos cos pomoze podpowie

    Dodano po 4 [godziny] 1 [minuty]:

    Vivaro i jago odpowiedniki z Renault i Nissana to fajne auta ale kaprysne...jak cos nawala w silniku i elektronice to samemu nie ma co gmerac bo to raczej nic nie da...
    uklad Cammon Raile jest bardzo precyzyjny a elektronika ktora nim steruje bywa awaryjna.W moim przypadku od kiedy stalem sie szczesliwym posiadaczem wtedy trzyletniego Opla Vivaro 1,9 CDTI mialem ciagle problem z odpalaniem na rozgrzanym silniku a gdy byl zimny palil od tyka z tym ze wczesniej musialem parokrotnie przekrecic kluczyk zeby pompka w baku podpompowala paliwo do ukladu.
    Robilem diagnostyke ,jezdzilem po roznych magikach-mechanikach ci brali kase ale efektow brak.Okazalo sie ze pompa paliwa umierala powoli az padla calkiem...i tu tez nie tak od razu wyszlo co jest przyczyna bo auto nie chcialo zapalic...Diagnostyka tez nie daje odpowiedzi dlaczego bo trzeba umiec interpretowac bledy i szukac przyczyn...Zawory,przekazniki,czujniki jest tego tyle ze bez odpowiedniej wiedzy i praktyki mozna osiwiec a nie naprawic samochod....
    Sam wiem cos o tym bo tyle dni spedzilem przy swoim vivaro ze znam w nim juz kazda srubke,kabelek,wezyk...ale nie doszedlem samodzielnie do usterki,dopiero prawdziwy mechanik mi pomogl...dodam ze rok wczesniej robilem kapitalny remont silnika i po nim niby wszystko bylo dobrze...ale do czasu.
  • Poziom 11  
    Witam,
    Cytat:
    Okazalo sie ze pompa paliwa umierala powoli az padla calkiem...i


    Ze swojej strony dodam, że nie wszystkie Ople Vivaro mają pompę paliwa w baku! Trzeba to sprawdzać za każdym razem. Teoretycznie jak ma gruszkę przy filtrze paliwa - to nie ma pompy paliwa, ale były przypadki, że miały i jedno i drugie...
    Ze swojego doświadczenia podpowiem, że częstą przyczyną błędów czujnika ciśnienia na szynie paliwowej, jak i problemów z długim uruchamianiem jest uszkodzenie się zaworka bezpieczeństwa na szynie paliwowej. Wystarczy zdjąć przewód powrotny i sprawdzić, czy podczas pracy silnika nie sączy się z niego paliwo. Jeśli tak - to cała szyna paliwowa jest do wymiany - bo (przynajmniej w Oplu) nie występuje osobno. Bardzo często jak pada pompa wysokiego ciśnienia CR, to również uszkadza się zaworek, bo zbyt wysokie ciśnienie go otwiera. Niestety jest on jednorazowy - rozciąga się sprężyna. Mało kto zwraca na to uwage - i potem sa tylko pretensje, że wydane zostało kupę kasyi dalej jest źle...
  • Poziom 10  
    Pęknięty pasek klinowy rozerwał obudowę rozrządu a następnie kawałek wkręcił się w wałek od pompy wody która zasilana jest paskiem rozrządu wałek się urwał a to w następstwie przestawiło rozrząd bo pasek stracił w tym miejscu naciąg...czyja wina?
    Mechanika który wymieniał pasek...ten twierdzi że nie ma sobie nic do zarzucenia bo odjechałem od niego.Pasek założył 6 PK a wcześniej był 5 PK rowki na rolkach są na 6 klinów w książce serwisowej opisane jest że model silnika 1,9 CDTI F9Q760 może mieć 6 albo 5 PK pasek ale to zależy od osprzętu.W moim przypadku nie ma klimatyzacji...inna kwestia to że pompa od wspomagania jest dziwnie pod kątem zamontowana tzn nie jest w lini z pozostałymi kółkami osprzętów(alternator).Nie wiem czy trzeba będzie rozbierać głowice,aczkolwiek samochód zapala bez oporów ale klekocze strasznie...być może rozrząd przestawił się ale nie kolizyjnie....
  • Poziom 11  
    Witam !

    odświeżę temat.

    Vivaro '03r 1.9 F9Q 762

    Samochód posiada następującą usterkę.
    Gdy silnik zimny wszystko jest ok, gdy tylko wskazówka temperatury przekroczy 80oC obroty na biegu jałowym zaczynają falować i szarpie silnikiem. Tzn obroty spadają do około 500-550 obr/min wtedy szarpie silnikiem, dzwoni silnikiem (spalanie stukowe) i wracają do normy i tak cyklicznie.
    2 dni temu był problem z uruchomieniem ciepłego silnika tzn zapalał i od razu gasł lub pracował 2-3 sekundy i gasł. W czasie gdy silnik pracował nie reagował na pedał gazu.

    Na liczniku nie zapala się żadna kontrolka w czasie występowania tej usterki.

    Po zaaplikowaniu "samostartu" silnik odpalał bez problemu a gdy skończyło się "paliwo" gasł lub obroty falowały i nie reagował na pedał gazu.

    Samochód podpięty pod OP-Com'a i wywaliło następujące błędy:
    1. P1635 (obecny) nie można skasować.
    Obwód świec żarowych
    zapewne jakaś świeca żarowa jest spalona jeszcze nie sprawdzałem czy świeczki są sprawne, ale i tak kupie nowe 4 szt żeby mieć pewność na zimę.
    Dodam że na zimnym silniku odpala idealnie, teraz był przymrozek -3 stopnie i samochód stał nieodpalany 2 dni i zapalił od razu

    2. P0193 Fuel Rail Pressure Sensor Circuit High Input (nieobecny) został skasowany
    domyślam się że chodzi o czujnik ciśninie paliwa na listwie CR

    3. P0606 PCM / ECM Processor Fault (nieobecny) został skasowany
    uszkodzony ECU ?! :idea:

    Obserwując bloki pomiarowe zauważyłem, że w momencie gdy zaczyna występować objaw falowania i szarpania ciśnienie na listwie CR wzrasta
    tzn gdy jest ok ciśnienie paliwa na poziomie 250-320 Bar
    gdy zaczynają falować obroty ciśnienie wzrasta do 1000-1200 Bar

    Dzisiaj go odpaliłem i silnik na zimnym pracował bdb, nic mu się nie działo.
    w momencie gdy przekroczył 80oC zaczął falowac obrotami ale reagował na gaz i normalnie wkręcał sie na obroty.

    plik CSV tzn XLS w załączniku

    Od czego zacząć ? Czujnik ciśnienia ? Pompa CR się kończy ?
  • Poziom 32  
    Witam, wzglada to na brak prawidowego odczytu z czujki walu korbowego sprawdz instalacje, zle podpieta wtyka lub cos z instalacja.
  • Poziom 11  
    Witam !

    Problem z falującymi obrotami na zimnym oraz problem z uruchomieniem zimnego silnika rozwiązany !

    Odnośnie błędów:
    P1635 Obwód świec żarowych
    Jedna świeca spalona (3 cyl ta na wysokości czujnika ciśnienia na listwie CR)
    oraz Przewód zasilający świecę żarową na 4 cyl (ten przy rozrządzie) był zwarty do przewodu wysokiego ciśnienia idącego od listwy do wtrysku
    Źle ułożony przewód przetarł izolację na rurce ciśnieniowe i powodował te błędy.
    Dodam, że tydzień temu wymieniałem Alternator bo poprzedni uległ całkowitemu spaleniu (uzwojenia regulator i diody) teraz wiem że to zwarcie na kablu świecy żarowej mogło spowodować uszkodzenie poprzedniego alternatora.

    P0193 Fuel Rail Pressure Sensor Circuit High Input
    tak jak w powyższym błędzie uszkodzone były przewody od czujnika na listwie CR
    i tak samo przyczyną było złe ułożenie przewodów co spowodowało ich uszkodzenie.
    Gdy dotknąłem palcami te przewody na pracującym silniku silnik od razu zgasł.

    Przewody polutowałem na nowo zabezpieczyłem koszulkami kurczliwymi + porządna izolacja całości.

    Samochód nie posiada błędów, wszystko pracuje perfekt.
    obroty już nie falują, odpala bez problemu na ciepłym na gaz też reaguje dobrze. :)

    Dziękuję koledze auto-krak.pl za naprowadzenie na usterkę dzięki jego wpisowi na tej stronie dotyczącej typowych usterek w Vivaro.
    http://auto-krak.pl/informacje/vivaro-1-9-opis-f9q762-f9q760/

    Koledze wopor również dziękuję za podpowiedź i pomoc oraz zainteresowanie tematem,
    Dziękuję Panowie :) wielkie piwo dla Was
  • Poziom 10  
    Witam!

    Mam takie pytanie,czy pompka w baku napewno ma się wyłączyć po odpaleniu?
    Mam takiego geniusza mechanika z pod Wrocławskiego Wilczyna Leśnego porobił mi taki mix w elektronice że szlag mnie trafia....w miejscu przekaźników i bezpieczników , jest jedna kostka z dwoma przekaźnikami (przekaźnik od pompki elektrycznej paliwa) i jednym bezpiecznikiem biały przewód dochodzący do jednego przekaźnika jest obcięty a część z przekaźnika podpięta do białego z drugiego przekaźnika. Teraz po przekręceniu kluczyka pompka pompuje przez około 5 sekund a później troszkę ciszej ale nadal bez przerwy. W czasie jazdy czasami słyszę jak coś się dzieje z przekaźnikami stukają jakby dostawały napięcie i je traciły. Po odpaleniu od czasu do czasu potencjometr gazu nie reaguje a praca silnika jest jakby przytłumiona ale po paru sekundach nagle obroty się normują i potencjometr reaguje.Dodam że w czasie jazdy nigdy nie ma z tym problemów. Zawór EGR czyściłem jakieś 8000km temu i nie wiem czy to przez niego ale czasami przy gwałtownym przyspieszeniu kopci.
  • Poziom 1  
    witam mam podobny problem tylko ze z nissanem primastar nieodpala z rozrusznika a bez problemu odpala z tak zwanej linki po przejechaniu 5 metrow na zimnym silniku,i podczaj jazdy po dodaniu gazu i nawet na postoju przydymia na czarno.prosze o pomoc w moim problemie.pozdrawiam.