Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AEG Lavamat 16810 Udate skraca czas prania do 3 minut

15 Lip 2009 11:16 2729 4
  • Poziom 10  
    Witam
    Mam problem z pralkosuszarką AEG Lavamat 16810.
    Skraca czas prania niezależnie od programu do 3 min. Z trybu serwisowego odczytałem błąd E85. Problem wg forum dotyczy pompy cyrkulacyjnej lub jej sterowania lub niedrożności przewodów w jej obwodzie. pompa jest sprawna , przewody drożne a na module nie widać oznak uszkodzenia triaka czy chipa. Pralka do ostatniego razu realizowała program normalnie. Potem była wymiana łożysk i po złożeniu od razu dostałą tego skracania czau. Jednak przy ostatnim poprawnym działaniu podczas wchodzenia na obroty wirowania był zanik napięcia. potem wymiana łożysk i ponowne podłączenie ukazało problem. Czy zanik napięcia mógł mieć wpływ na teraźniejsze zachowanie. Może trzeba przeprogramować moduł od nowa. Z obudowy modułu odczytałem tylko
    TYP P 451510233
    TYP E 124303939
    SW Ver W2C01450

    Wchodząc w tryb serwisowy odczytałem z pozycji 1 w lewo kod modułu, który nie wiem czy jest poprawny bo nie ma takiego na obudowie
    0/1/2/3/4/5/6/7/8/9/A/b/C/d/E/F
    1/F/b/C/b/0/F/b/1/5/1/5/4/5/A/d

    Proszę o pomoc gdzie szukać usterki
    czy triak pompy
    czy sama pompa (poprawna rezystancja 157-200 Ohm?)
    czy zanik napięcia przy obciążeniu spowodował zawieszenie się modułu (przepięcie) i elektronika do ponownego programowania

    Przypomnę że pralka działała normalnie. Potem zanik napięcia, została odłączona , wymiana łożysk , ponowne podłączenie i już nie działa poprawnie.
    z góry dziękuję za wszelkie sugestie.

    Nie mogę znaleźć numeru seryjnego pralki.
  • Poziom 20  
    Podczas wymiany łożysk mogło zdarzyć się banalne poluzowanie styku w którejś wtyczce.Sprawdż od silnika poprzez pompę,aż do góry.Kolejnym problemem może być zatkanie układu hydrostatu,lub zwyczajnie filtra - przez odpadnięty podczas tych operacji szlam i kamień.
  • Poziom 10  
    przejrzałem wczoraj węże hydrostatu i plastykowy kubek. Wygląda że wszytko w porządku. Dzięki za podpowiedź , może jakieś inne sugestie ?
    Może to triak sterujący pompą, może ktoś wie jakie ma prametry
  • Poziom 20  
    Z rutynowych czynności pozostało sprawdzić blokadę drzwi, silnik i grzałkę.Na chwilę można połączyć na krótko dwa skrajne przewody blokady(środkowy zostawić gdzie jest) i spróbować prać.Jeśli problem ustąpi - blokada do wymiany,jeśli nie - trzeba szukać dalej.Sprawdż także szczotki silnika - czy nie wytarte,lub zawieszone i grzałkę na przebicie do masy,oraz czy działa.
  • Poziom 10  
    Grzałka nie ma przebicia, szczotki i blokada drzwi sprawne. zastanawiam się nad zaworem dopuszczającym wodę. po włączeniu jest impuls wodny do bębna z pompy cyrkulacyjnej , ale nie widać żeby wodę pobierała.

    podczas robienia testów w trybie serwisowym, pokazuje np 12 minut po czym robi się 20 i potem 3 , albo odlicza minuty jak sekundy.