Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

YAMAHA axis ,przerywa na wysokich obrotach ,zapłon ?

15 Lip 2009 14:21 3254 4
  • Poziom 25  
    witam

    Mam problem ze skuterkiem .
    Kilka dni temu nagle przestał wchodzić na wysokie obroty, przy pełnej manetce się mulił ,nie było słychać zapłonu tylko charakterystyczne "Buuu" tak jakby nie dostawał paliwa albo coś nie tak z iskrą...

    Raz lepiej wkręcał się na obroty raz gorzej ,albo nie miał mocy .

    W tej chwili jest wymiony filtr paliwa wężyki ,wyczyszczony gaźnik ,filtr powietrza ,posprawdzałem wyczyściłem styki na cewce zapłonowej i module .

    Kompresja jest dobra ma 13,5Bar , kruciec ssący nie jest pęknięty,świece i fajkę podmieniałem .

    Myślę że może to być cewka zapłonowa ale nie wiem jak ją sprawdzić .

    Trochę dziwi mnie że moduł nie ma połączenia z masą (0 Ohm) .

    Silnik ma dobre połączenie z masą .

    Jeździłem tym dzisiaj , raz przerywa na średnich obrotach a czasami jest dobrze ale to rzadko-wtedy najlepiej nie kręcić manetką gazu to będzie dłużej jechać normalnie , na wysokich zawsze przerywa .
    Raz na podniesionym kole na najwyższych tylko lekko przerywał prawie że dobrze było , za chwile zaczął bardziej przerywać ....

    Nigdy nie przerywa na wolnych .


    Zamówiłem cewkę i dzisiaj ją dostałem......niestety to nie to nadal przerywa :(
    Jak dodam więcej gazu w czasie jazdy to przez sekundę są wysokie obroty a potem przerywa .

    Jak ktoś się zna to mogę nagrać jak to chodzi .
  • Poziom 9  
    jaki gaźnik membranowy czy pływakowy??
  • Poziom 20  
    Mi to wygląda na zła regulację mieszanki.
  • Poziom 25  
    JanushOne napisał:
    jaki gaźnik membranowy czy pływakowy??

    Pływakowy .

    Wygląda na to że znalazłem przyczynę:):) ....świeca .
    Teraz nic nie przerywa chodzi tak jak być powinno , a wkręciłem jakąś starą
    brudną z innego silnika 50 ccm .

    Żeby nikt nie myślał że jestem kompletnym laikiem to napiszę ciekawą rzecz -
    Świece oczywiście zmieniałem na inną ale też przerywał .
    Ta świeca to nowa Ngk dedykowana do tego skuterka ,przerwę ustawiłem na 0,7 mm wg. katalogu Ngk dla tego skuterka .
    Wydawało by się że wszystko idealnie a też na niej przerywał ...a teraz w ogóle na niej nie pali ,zupełnie :!:

    Ta na której chodzi super ma na pewno mniejszą przerwę niż pozostałe
    musiałbym zmierzyć ,ale będzie to 0,5 mm lub mniej .

    Pokombinuje ze zmniejszeniem przerwy na tej Ngk bo niby od tego modelu ...

    Zmieniałem przerwę i nawet nie odpalił na tej lipnej świecy .
    Ta świeca już nawet z wyglądu nie jest idealnie wykończona
    wygląda jak te najtańsze ....firma przereklamowana .

    temat do zamknięcia .
  • Poziom 25  
    Jednak problem nie jest do końca rozwiązany .

    Przez jeden dzień było dobrze , potem zrobił się słabszy , wolno nabiera wysokie obroty ,przy gwałtownym dodaniu gazu mocno zwalnia tak jakby stracił iskrę po sekundzie przyśpiesza .
    Kompresje sprawdzałem ,gaźnik i filtr był niedawno czyszczony więc to raczej nie to ...
    Ma słabą małą pomarańczową iskrę i myślę że tu jest problem , sprawdzałem na jeszcze jednej świecy i to samo .
    Założyłem z powrotem starą cewkę - jest tak samo .
    Wydaje mi się że cewka dostaje za niskie napięcie , podłączyłem żarówkę 12V 5W do masy i + zasilania cewki ,odłączyłem fajkę od świecy ,wykręciłem świece żeby można było łatwiej zakręcić .
    Jak mocniej nacisnę kopkę lub zakręcę rozrusznikiem to dopiero żarówka zaczyna ledwo co się żarzyć ! więc to chyba coś nie tak ?
    gdzie szukać przyczyny ?

    Dzisiaj sprawdzałem jeszcze raz na tej żarówce ,na początku przeskakują iskry w żarówce , potem coraz słabiej aż tylko żarzy się drucik w żarówce .

    Sprawdziłem wyprowadzenia na CDI (przy odłączonym CDI) :

    -Biało-czerwony 490 Ohm do masy , wzrasta do ok 600Ohm kręcąc rozrusznikiem .

    -Czarno-czerwony 837Ohm do masy , Do 85V nap. zmienne kręcąc rozrusznikiem .
    -Czarno-biały -odcięcie zapłonu (masa na wyłączonej stacyjce)

    -Pomarańczowy zasilanie cewki
    -czarny -masa .

    Rezystancja na biało czerwonym i napięcie na czarno czerwonym utrzymuje się stabilnie gdy kręce przez chwile rozrusznikiem a jednak
    napięcie zasilające cewkę WN nie jest już tak stabilne .
    Na początku przeskakują aż iskry w żarówce a potem się żarzy gdy chwile odczekam znowu są iskry ...
    Na elektronicznym mierniku dużo nie zobaczę a wychyłowego nie mam
    dlatego na żarówce sprawdzałem .