Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Galaxy klimatyzacja manualna raz działa raz nie.

tobiasz1 16 Jul 2009 12:23 7687 18
  • #1
    tobiasz1
    Level 18  
    Witam.
    Mam problem z klimatyzacją manualną w fordzie galaxy r.98, 2.3 benzyna+gaz mianowicie włącza się od czasu do czasu na ok. 5 min. i się wyłącza dzieje się to zupełnie przypadkowo. Może ktoś zna tego przyczynę?
    Proszę o pomoc, pozdr.
  • Helpful post
    #2
    szaaleniec
    Level 12  
    Witam.
    Najczęściej przyczyną takiego zachowania się klimy jest problem z pompą i przekaźnikiem sterującym (wilgoć powoduje zaśniedzenie styków).
    Pozdrawiam MD.
  • #3
    tobiasz1
    Level 18  
    A możesz mi powiedzieć gdzie w galaxy znajdę ten przekaźnik?
  • Helpful post
    #4
    szaaleniec
    Level 12  
    Poszukam schematu i dam znać.
  • Helpful post
    #5
    Miand
    Level 21  
    Sprawdź szczelinę na kompresorze.
  • Helpful post
    #6
    Jacek79
    Level 37  
    a ilosc gazu sprawdzona? od tego trzeba zacząć
  • #7
    tobiasz1
    Level 18  
    Klima świeżo nabita.
  • Helpful post
    #8
    User removed account
    User removed account  
  • #9
    tobiasz1
    Level 18  
    Przepraszam, że tak długo nie odpowiadałem wle byłem w górach na wakacjach.

    Dziś znów jadę do znajomego mechanika i postaram się zastosować powyższe wskazówki.

    Czujnik temperatury lub termostat jest chyba nie sprawny ponieważ kontrolka temperatury silnika raz jest w normie a raz opada do zera ale czy to może mieć wpływ na klimatyzację?
  • #10
    User removed account
    User removed account  
  • Helpful post
    #11
    ecsb
    Level 17  
    Zazwyczaj jak wzrośnie ciśnienie układ się wyłącza. Dzieje się tak wtedy gdy nie pracuje wentylator skraplacza, bądź nie ma prawidlowego przepływu powietrza przez parownik.
  • Helpful post
    #12
    AUTO-MAR
    Level 20  
    ilość czynnika jak wspomniał jacek79 nie ważne że świeżo nabijane odebrałeś auto po nabiciu klimy dałeś kase i masz dalej problem brawo brawo a co z diagnozą co jest nie tak mają zegary widzą czy ciśnienie wzrasta na tyle że trzeba wyłączyć sprężarkę PARANOJA
  • Helpful post
    #13
    Andrzej7870
    Level 14  
    Jeżeli klimatyzacja jest nabita- sprawdź presostat (czujnik ciśnienia), jest na przewodzie wysokiego ciśnienia i ciągłość instalacji elektrycznej od niego do sprężarki.
  • #14
    jarek559559
    Level 2  
    witam i pozdrawiam!!!
    Mam równiez problem z klimą ręczną wFordzie Galaxy99.Też jest nabita świeżo i chwilami działa.Po chwili się wyłancza .Po jakimś czasie znowu się włancza i znowu chwilę działa.
    Mechanik twierdzi,że ma za duże ciśnienie.Doradza wymianę samochodu.
    Proszę o waszą radę i pomoc

    Dodano po 1 [minuty]:

    jarek559559 wrote:
    witam i pozdrawiam!!!
    Mam równiez problem z klimą ręczną wFordzie Galaxy99.Też jest nabita świeżo i chwilami działa.Po chwili się wyłancza .Po jakimś czasie znowu się włancza i znowu chwilę działa.
    Mechanik twierdzi,że ma za duże ciśnienie.Doradza wymianę samochodu.
    Proszę o waszą radę i pomoc
  • #16
    jarek559559
    Level 2  
    wentylator chodzi,,a jezeli chodzi o te lamelki to nie wiem.
  • #18
    tobiasz1
    Level 18  
    Witam po roku. Moja klima nadal nie działa ale już wiem dlaczego. Okazało się że ma tak małą dziurkę, że maszynka do napełniania jej nie wykryła więc ciśnienie spadało powiedzmy godzinkę po opuszczeniu warsztatu. Fajnie nie?
    Dzięki wielkie wszystkim z pomoc i pozdrawiam.
  • #19
    Marcin Geisler
    Level 11  
    Witam!

    Odnawiam temat może się komuś przyda.
    Mam Galaxy z 1998 roku z 2,3 benzyna + gaz.
    Problem z moją klimą jest taki że włącza się i wyłącza kiedy chce. Ogólnie bardzo rzadko i na bardzo krótko.
    Problem jest z czujnikiem temperatury powietrza nawiewu do środka kabiny. Jest to moduł 7MO 959 281D. Znalezienie jego zajęło mi trochę czasu ale jest efekt.
    Czujnik znajduję się pod schowkiem pasażera i jest wpięty pod poduszką pasażera. Steruje on załączaniem się kompresora. Jak go biorę na krótko (niebieski z zielono czarnym klima się załącza).
    Jest to usterka z którą warsztat sobie nie poradził. Ja miałem też takie udogodnienie że byłem pewny że system jest szczelny i nabity.
    Powodzenia może się komuś przyda.