Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Galaxy klimatyzacja manualna raz działa raz nie.

tobiasz1 16 Lip 2009 12:23 7102 18
  • #1 16 Lip 2009 12:23
    tobiasz1
    Poziom 18  

    Witam.
    Mam problem z klimatyzacją manualną w fordzie galaxy r.98, 2.3 benzyna+gaz mianowicie włącza się od czasu do czasu na ok. 5 min. i się wyłącza dzieje się to zupełnie przypadkowo. Może ktoś zna tego przyczynę?
    Proszę o pomoc, pozdr.

    0 18
  • Metal Work Pneumatic
  • Pomocny post
    #2 16 Lip 2009 12:33
    szaaleniec
    Poziom 11  

    Witam.
    Najczęściej przyczyną takiego zachowania się klimy jest problem z pompą i przekaźnikiem sterującym (wilgoć powoduje zaśniedzenie styków).
    Pozdrawiam MD.

    0
  • #3 16 Lip 2009 18:12
    tobiasz1
    Poziom 18  

    A możesz mi powiedzieć gdzie w galaxy znajdę ten przekaźnik?

    0
  • Metal Work Pneumatic
  • Pomocny post
    #4 16 Lip 2009 21:03
    szaaleniec
    Poziom 11  

    Poszukam schematu i dam znać.

    0
  • Pomocny post
    #5 18 Lip 2009 23:30
    Miand
    Poziom 20  

    Sprawdź szczelinę na kompresorze.

    1
  • Pomocny post
    #6 18 Lip 2009 23:59
    Jacek79
    spec od auto-elektro

    a ilosc gazu sprawdzona? od tego trzeba zacząć

    0
  • #7 19 Lip 2009 15:53
    tobiasz1
    Poziom 18  

    Klima świeżo nabita.

    0
  • Pomocny post
    #8 19 Lip 2009 16:19
    Anonymous
    Użytkownik usunął konto  
  • #9 24 Lip 2009 09:49
    tobiasz1
    Poziom 18  

    Przepraszam, że tak długo nie odpowiadałem wle byłem w górach na wakacjach.

    Dziś znów jadę do znajomego mechanika i postaram się zastosować powyższe wskazówki.

    Czujnik temperatury lub termostat jest chyba nie sprawny ponieważ kontrolka temperatury silnika raz jest w normie a raz opada do zera ale czy to może mieć wpływ na klimatyzację?

    0
  • #10 24 Lip 2009 21:53
    Anonymous
    Użytkownik usunął konto  
  • Pomocny post
    #11 24 Lip 2009 23:11
    ecsb
    Poziom 16  

    Zazwyczaj jak wzrośnie ciśnienie układ się wyłącza. Dzieje się tak wtedy gdy nie pracuje wentylator skraplacza, bądź nie ma prawidlowego przepływu powietrza przez parownik.

    0
  • Pomocny post
    #12 24 Lip 2009 23:31
    AUTO-MAR
    Poziom 20  

    ilość czynnika jak wspomniał jacek79 nie ważne że świeżo nabijane odebrałeś auto po nabiciu klimy dałeś kase i masz dalej problem brawo brawo a co z diagnozą co jest nie tak mają zegary widzą czy ciśnienie wzrasta na tyle że trzeba wyłączyć sprężarkę PARANOJA

    0
  • Pomocny post
    #13 25 Lip 2009 00:13
    Andrzej7870
    Poziom 14  

    Jeżeli klimatyzacja jest nabita- sprawdź presostat (czujnik ciśnienia), jest na przewodzie wysokiego ciśnienia i ciągłość instalacji elektrycznej od niego do sprężarki.

    0
  • #14 05 Lip 2010 19:31
    jarek559559
    Poziom 2  

    witam i pozdrawiam!!!
    Mam równiez problem z klimą ręczną wFordzie Galaxy99.Też jest nabita świeżo i chwilami działa.Po chwili się wyłancza .Po jakimś czasie znowu się włancza i znowu chwilę działa.
    Mechanik twierdzi,że ma za duże ciśnienie.Doradza wymianę samochodu.
    Proszę o waszą radę i pomoc

    Dodano po 1 [minuty]:

    jarek559559 napisał:
    witam i pozdrawiam!!!
    Mam równiez problem z klimą ręczną wFordzie Galaxy99.Też jest nabita świeżo i chwilami działa.Po chwili się wyłancza .Po jakimś czasie znowu się włancza i znowu chwilę działa.
    Mechanik twierdzi,że ma za duże ciśnienie.Doradza wymianę samochodu.
    Proszę o waszą radę i pomoc

    0
  • #15 05 Lip 2010 20:44
    T5
    Admin grupy Samochody

    A ja ci doradzam zmianę mechanika i to stanowczo.Wentylator chodzi jak włączysz klime?Lamelki w chłodnicach czyste?

    0
  • #16 05 Lip 2010 21:42
    jarek559559
    Poziom 2  

    wentylator chodzi,,a jezeli chodzi o te lamelki to nie wiem.

    0
  • #17 06 Lip 2010 22:06
    T5
    Admin grupy Samochody

    A ciśnienia sprawdzane na manometrze?Może czujnik ciśnienia wariuje?Ale przy monitorze można gdybać.Może osuszacz zapchany lub zagięta gdzieś rurka?

    0
  • #18 07 Lip 2010 07:18
    tobiasz1
    Poziom 18  

    Witam po roku. Moja klima nadal nie działa ale już wiem dlaczego. Okazało się że ma tak małą dziurkę, że maszynka do napełniania jej nie wykryła więc ciśnienie spadało powiedzmy godzinkę po opuszczeniu warsztatu. Fajnie nie?
    Dzięki wielkie wszystkim z pomoc i pozdrawiam.

    0
  • #19 21 Maj 2011 14:56
    Marcin Geisler
    Poziom 11  

    Witam!

    Odnawiam temat może się komuś przyda.
    Mam Galaxy z 1998 roku z 2,3 benzyna + gaz.
    Problem z moją klimą jest taki że włącza się i wyłącza kiedy chce. Ogólnie bardzo rzadko i na bardzo krótko.
    Problem jest z czujnikiem temperatury powietrza nawiewu do środka kabiny. Jest to moduł 7MO 959 281D. Znalezienie jego zajęło mi trochę czasu ale jest efekt.
    Czujnik znajduję się pod schowkiem pasażera i jest wpięty pod poduszką pasażera. Steruje on załączaniem się kompresora. Jak go biorę na krótko (niebieski z zielono czarnym klima się załącza).
    Jest to usterka z którą warsztat sobie nie poradził. Ja miałem też takie udogodnienie że byłem pewny że system jest szczelny i nabity.
    Powodzenia może się komuś przyda.

    3
  Szukaj w 5mln produktów