Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch wol 1650 nie pobiera wody,nie wiruje,nie płucze

tomaszeka 19 Lip 2009 16:26 8465 7
  • #1 19 Lip 2009 16:26
    tomaszeka
    Poziom 10  

    Witam,mam problem z pralką Bosch wol 1650. Pralka początkowo zrobiła pranie,wypompowała wodę ale nie wywirowała,kolejne pranie wyprała ale już nie wypłukała i nie wywirowała,kolejne pranie już się nie udało. Pralka przestała pobierać wodę. Po każdym praniu na koniec cyklu migała dioda koniec. Rozebrałem pralkę,wyczyściłem filtr przy pompie. Pompa wypompowuje wodę bez problemów,sprawdziłem przewody. Nalałem wodę ręcznie,zablokowałem zabezpieczenie i włączyłem. Pralka zrobiła cykl prania do wypompowania wody,wypompowała wodę ale już nie pobrała do płukania. Nastawiam na wirowanie,załącza się tylko pompa,zakręci bembnem 2 razy i trwa wypompowywanie bez wirowania,niec więcej. Przedmuchałem hydrostat,po dmuchnięciu załącza się pompa i za chwilkę wyłączy. Teraz z chwilą włączenia prania bez praca od razu wypompowuje wodę,daję start i to samo,pompa nie przestaje pracować,i nie startuje lub startuje proces prania.Raz tak,raz tak.Po wyciągnięciu wtyczki z hydrostatu pompa przestaje chodzić. W czasie zabawy raz pralka zaczęła pobierać wodę na chwilę i przestała. Było 2 mechaników,stwierdzili że Bosch się nie psuje,nie ma co tam naprawić,wymienić. jedyne co,to że elektronika może mieć zimne luty,zalana,rozebrałem programator,ale wygląda jak nowy,nie ma zimnych lutów,nic nie jest popalone,popsikałem wszystkie styki kontaktolem ale dalej bez zmian. Macie może jakieś pomysły ?. Diękuję za porady

    0 7
  • #2 19 Lip 2009 18:01
    wiesiekba
    Specjalista AGD

    Sprawdź dokładnie drożność układu hydrostatu wężyk i kubek na dole i sam hydrostat jak za mocno dmuchniesz to można uszkodzić.

    0
  • #3 19 Lip 2009 23:59
    jogi1966
    Poziom 18  

    może to być zawilgocona elektronika wysusz ją suszarką -przy okazji sprawdź szczotki w silniku

    0
  • #4 26 Lip 2009 19:17
    tomaszeka
    Poziom 10  

    Witam,dziękuję za podpowiedzi. Jak narazie dalej nie działa prawidłowo. Znalazłem uszkodzenie na płycie,wymieniłem tranzystor. Obecnie pralka pobiera wodę ale od razu po wyborze programu i niestety cały czas. Co do hydrostatu,nie mam pojęcia, drożnośc jest,ten kubek plastikowy biały na dole nie jest rozbieralny więc nie mam pojęcia jak go sprawdzić. Hydrostat,jeśli delikatnie dmucham stałym ciągiem w niego,słychać pstryk,czyli styki się załączają i nic się nie dzieje,ale jeśli dmuchnę mocniej włączy się wypompowywanie wody,przerywam dmuchanie,po chwili pompa się wyłączy. I dalej po pierwszym cyklu prania nie płucze,miga dioda koniec pracy. Płyta jest sucha,nie ma sladów zaśniedzenia itp. Łożyska są raczej ok. Wymieniłem triaka przy radiatorze,ale też nic to nie dało. Może teraz jakieś podpowiedzi? Dziękuję

    Bosch wol 1650 nie pobiera wody,nie wiruje,nie płucze
    Bosch wol 1650 nie pobiera wody,nie wiruje,nie płucze

    0
  • Pomocny post
    #5 26 Lip 2009 20:07
    wiesiekba
    Specjalista AGD

    Jeszcze rezystor obok tego triaka który wymieniłeś jest przepalony. Chyba nie założyłeś tranzystora w zamian za triaka. Jak pisałeś wcześniej nie widać spaleń a jedno się znalazło.Zrób jeszcze raz zdjęcia dużej rozdzielczości tego modułu ale takie z których da się coś zobaczyć bo to które jest obecnie zbyt zamazane. Aparat musiał Ci drgnąć. Fragment płytki jest wyraźny i tak powinno być.

    0
  • #6 26 Lip 2009 20:27
    tomaszeka
    Poziom 10  

    OK,dziękuję,zaraz rozbiorę i zrobię zdjęcie,choć nie mam aparatu,tylko z telefonu mogę. Rezystor tez został wymieniony na wartość 220ohm ale chyba powinien być 240ohm bo wyżej jest dokładnie taki sam układ,ale nie powinno w sumie mieć do znaczenia wielkiego, firma gdzie zamawiałem układ twierdzi że ten co wysłała jest właśnie do pralek i będzie chodził napewno MAC97A8 WJ 8d odpowiednik własnie Z9M Y313jak na zdjęciu,niestety i aparat w telefonie padł,więc zdjęcie lipne z drugiego telefonu,w poniedziałek wieczorem postaram się zrobić czymś dobrej jakości.
    Bosch wol 1650 nie pobiera wody,nie wiruje,nie płucze

    0
  • #7 29 Lip 2010 12:39
    Chajos
    Poziom 9  

    Witam mam taka samą pralkę i spalony triak dwa oporniki i tranzystor smd wts 22 kolega napisał ze wymienił tranzystor triaka kupiłem i oporniki ,ale nie wiem jaki tranzystor nie działa pompka nie odpompowuje wody,prosił bym o podanie symbol tego tranzystora smd wts 22.

    0
  • #8 24 Cze 2013 12:27
    mattid
    Poziom 2  

    Witam,

    pozwolę sobie odkopać temat bo mam podobny problem. Pralka nie pobiera wody. Po włączeniu programu obróci bębnem w jedną i drugą stronę i w tym momencie powinna pobrać wodę a nie robi tego tylko program idzie dalej. Czasem zdarzy się że elektrozawory puszczą wodę na 2 sekundy. Same zawory są ok, bo podmieniałem inne. Moduł elektroniczny został przeglądnięty, żaden triak lub coś innego nie jest uszkodzone. Płytka została wygrzana ale to nic nie pomogło. Pompka ok, po wlaniu wody ręcznie odpompowuje. Wszelkie węże, wężyki są ok. Sam nie wiem czy kupować używany moduł czy to może być coś innego ?

    2