Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wysoka temperatura silnika astra x18xe

kingu01 20 Lip 2009 19:20 3508 7
  • #1 20 Lip 2009 19:20
    kingu01
    Poziom 10  

    Witam ! Posiadam astre z silnikiem x18xe 16v problem mój dotyczy zbyt wysokiej temperatury wody.
    Silnik bardzo szybko się nagrzewa do temperatury 100 stopni w trasie przy upalnym dniu z włączoną klimą potrafił się nagrzać do temperatury 105 stopni,blisko czerwonej krechy ,poza tym zaobserwowałem dziwne zachowanie wskazań przy prędkosci 60kmh temp wynosi 100 stopni a przy ponad 70 bardzo szybko spada do 95 stopni,podobnie na biegu jałowym utrzymuje temperature pomiędzy 100 ~101 stopni przy dodawaniu gazu powyżej 1000 obr temp spada do 95 stopni.
    Pompa wody wymieniana zupełnie nie dawno,termostat również,wentylator działa przełącza biegi wolny oraz szybki,płyn chłodzący w normie.
    Co może być przyczyną tak dziwnego zachowania?

    0 7
  • #2 20 Lip 2009 20:46
    manta
    Poziom 39  

    Jeśli odpowietrzony układ ,to niestety termostat niesprawny.

    0
  • #3 20 Lip 2009 20:49
    kingu01
    Poziom 10  

    dzięki za odpowiedz jutro zmiana termostatu

    0
  • #4 20 Lip 2009 21:12
    Anonymous
    Użytkownik usunął konto  
  • #5 18 Maj 2011 14:17
    jedras
    Poziom 11  

    Witam,
    mam od ok. roku wspomniany problem w mojej astrze z tym silnikiem. Wymieniałem już 3 razy termostat, ostatecznie jest oryginał Wahler'a razem z obudową a problem pozostał. Nadal wygląda mi to na niepoprawnie działający termostat. Ale czwartego już nie kupię. Lubi się nagrzać do ponad 100 stopni i tyle trzymać, ale jak trochę pojeżdżę (w tym oczywiście po dziurawych drogach) to nagle spada do ok 92 stopni i właściwie trzyma tę temperaturę, szczególnie jak włączę klimę i non stop chodzi wentylator.

    Dodam, że mam zamontowane w pojeździe webasto. Może układ trzeba jakoś sprytnie odpowietrzyć?

    0
  • #6 18 Maj 2011 15:24
    bartek_j
    Poziom 35  

    Opisane zachowanie jest poprawne, nic nie trzeba naprawiać.
    Temperaturę widać stabilizuje, skoro się nie gotuje.
    Pracujące oba wentylatory z połową prędkości przy właczonej klimie to objaw normalny.

    1
  • #7 18 Maj 2011 16:43
    jedras
    Poziom 11  

    Teoretycznie całkiem źle nie jest, to fakt. Ale działa nie całkiem powtarzalnie i to mnie martwi. Jeśli już coś trochę nie bardzo jest, to może coś się złego dzieje i może mnie to niemile zaskoczyć w najmniej odpowiednim momencie. 2 lata temu takiego zachowania nie było i zastanawiam się co jest grane. Na pewno została razem z rozrządem wymieniona pompa, ale na porządną SKF, więc jej nie podejrzewam.
    Że wentylatory pracujące są poprawnym objawem działania klimy to wiem. Wspomniałem o tym, bo to, jak sądzę, wyklucza wariant "zabitej" chłodnicy.
    Chodziło mi o to, że jak już termostat się odpowiednio otworzy (co następuje niestety w mało powtarzalnym czasie i warunkach - nawet w zimie tak miewał) i trzyma te 92-95 to mu nawet włączenie klimy nie przeszkadza. Po prostu dość niechętnie się pierwszy raz otwiera termostat (jak już się otworzy na full, to jest ok) - tak to wygląda.

    0
  • #8 18 Maj 2011 18:14
    melas
    Poziom 27  

    Astra H 1.6 pracuje w temp. 110 stopni vectry B też mają wysoką temp. pracy.

    0
  Szukaj w 5mln produktów