Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

uszczelniacze w oplu vectrze 1.6 w 16V

22 Lip 2009 17:23 3201 16
  • Poziom 9  
    Mam taki problem z samochodem i nie wiem jaka jest przyczyna. powiedzcie mi co sie moze dziac z samochodem gdy sa złe uszczelniacze zaworowe?
  • Pomocny post
    Poziom 14  
    witam gdy masz złe uszczelniacz zaworowe to samochód może brać olej i kopcić może intensywnie dmuchać odmą,korkiem wlewu oleju i bagnetem
  • Poziom 9  
    a moze byc wtedy olej na tlokach i samochod ciezko odpalac albo w ogole?
  • Pomocny post
    Moderator Samochody
    irek924 napisał:
    witam gdy masz złe uszczelniacz zaworowe to samochód może brać olej i kopcić może intensywnie dmuchać odmą,korkiem wlewu oleju i bagnetem

    Brać olej tak, kopcić tylko jeśli to syntetyk a reszta mało prawdopodobna.
    6ugyu napisał:
    a moze byc wtedy olej na tlokach i samochod ciezko odpalac albo w ogole?

    Nie, sprawny silnik spokojnie spali niewielkie ilości oleju.
  • Poziom 9  
    bo wymienialem rozrzad,uszczelke pod glowica,zawory. a samochod nie chce palic,kopci i nie wiem co jest nie tak dlatego podejrzewam te uszczelniacze
  • Pomocny post
    Poziom 14  
    wszystko zależy od tego jak te uszczelniacze są zepsute bo może być tak że gdy uszczelniacze są aż popękane to mogą też być prowadnice wytarte bardzo a w tedy ta ilość oleju na tłoki jest znacznie większa a my tego nie wiem bo najpierw należało by zdjąć głowice i zobaczyć to gołym okiem i w tedy oceniać co z tym jest nie tak pozdrawiam.

    Dodano po 5 [minuty]:

    może posprawdzaj czy wszystko podpiołeś na swoje miejsce czy rozrząd dobrze ustawiony to że coś z uszczelniaczami to nie.To nie za to on nie zapala i kopci.
  • Poziom 9  
    no po wymianie odpalil ale tylko na benzynie bo na gazie nie chcial. silnik chodzil nie rowno jakby sie dlawil i SAME SIE zwiekszaly obroty. Przejechalem troche ze 20 km a silnik teraz znom nie odpala.

    Dodano po 7 [minuty]:

    ja uwazam ze olej zalewal swiece i dlatego nie odpala. tylko dlaczego zalewa?
  • Pomocny post
    Poziom 14  
    no a jak wyglądały te świece po wykręceniu a to że nie równo chodzi to czy na pewno wszystko dobrze przy kolektorze ssącym podłączyłeś przewody zapłonowe dobrze podłączyłeś chodzi mi o kolejność.
  • Poziom 9  
    po wykreceniu swiece byly mokre
  • Pomocny post
    Poziom 14  
    zalane ale czym olejem a kto ci te zawory wymieniał
  • Poziom 9  
    kolega mechanik. zalane olejem
  • Pomocny post
    Moderator Samochody
    Skoro wymieniane zawory to pewnie po kolizji z tłokami, wiec mogą być i tłoki uszkodzone.
  • Poziom 9  
    nie tloki nie. a moze zle uszczelniacze byly kupione?
  • Pomocny post
    Poziom 26  
    Źle złożyłeś. To wszystko.
  • Pomocny post
    Poziom 14  
    to ty ten remont robiłeś to jak te uszczelniacze nachodził musiałeś je nabić czy tylko włożyłeś