Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez 97" caro plus ,brak iskry na świecy

28 Maj 2004 09:36 4541 12
  • Poziom 10  
    witam

    tym razem mam problem z iskrą na jednym baniaku ,świece sprawdziłem kable też a iskry jak nie ma tak nie ma ,na desce nie świeci się ikona że z
    silnikiem coś nie tak , i nie wiem gdzie jest wina .
    Czy moze siad moduł zapłonowy ,auto ma silnik na jednopunktowym wtrysku
    polonez caro plus 1600.
    Powiedzcie gdzie szukac przyczyny ???
    bardzo dziękuję za wypowiedzi ,auto musi być sprawne na weekend
    --
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Użytkownik usunął konto  
  • Poziom 32  
    Ponieważ nie ma iskry na tylko na jednym cylindrze to znaczy, że moduł jest w porządku. Ja bym raczej szukał przyczyny w czujniku, który podaje informacje z koła pasowego do komputera. Może czujnik jest za bardzo odsunięty od koła, lub może koło pasowe zostało uszkodzone. Jeżeli świeci ikonka awarii silnika, to można sprawdzić w prosty sposób jaką awarię wykrył komputer, ale potrzebna jest do tego książka serwisowa.
  • Użytkownik usunął konto  
  • Poziom 10  
    z tego co słyszłem tam jest dwie cewki i jak jedna padnie to niepowinno być iskry na dwóch baniakach więc juz nie wiem czego się trzymac ,a nie ma na jednym
  • Poziom 32  
    elektrit napisał:
    Dziwaczne przemyslenia,bo jak padnie czujnik to nie ma iskry na wszystkich garach.Czujnik ten jest podstawowym sygnałem inicjującym.Ma po prosto przebicie w cewce -wtórne do pierwotnego.Cewka w układzie transformatorowym-układ DIS-z iskrą traconą.

    Ja nie napisałem, że czujnik jest uszkodzony, tylko że żle może odbierać impulsy z koła pasowego, a to jest możliwe jeśli jest za daleko od niego odsunięty, lub koło pasowe jest uszkodzone np. skrzywione lub pęknięte. Prosze czytać dokładnie co jest napisane.
  • Użytkownik usunął konto  
  • Poziom 10  
    Auto naprawione ,wymieniłem moduł zapłonowy z dwoma cewkami BOSH(250,-) i baniak zagadał . Dziękuje za wszystkie wypowiedzi ,bardzo pomogły
  • Poziom 13  
    Fajnie że naprawiłes ale ja dodam "trzy grosze" do wcześniejszych postów.
    Jeśli czujnik na kole jest uszkodzony to samochód robi STOP. Bez sygnału z czujnika komputer odmawia posłuszeństwa.
  • Poziom 18  
    Gdzie szukać przyczyny braku iskry polonez 1.6 GLI. Silnik chodzi na 1.2 i 4 cylindrze brak iskry na 3 ci. Świeca i kabel oczywiście sprawdzony. Co padło ? Cewka czy komputer silnika ?
    Czytając ten temat widzę będę musiał szukać cewki ale u mnie nie ma dwóch cewek tylko jedna zespolona na 4 cylindry.

    Napewno cewka ?
  • Poziom 9  
    przerabialem to - u mnie byla cewka
  • VIP Zasłużony dla elektroda
    Cewka, jak najbardziej, skoro nie chodzi tylko na jednym cylindrze. Oczywiście przewody i świeca sprawne? I faktycznie brak iskry...
  • Poziom 18  
    Tak jak pisałem kable i świeca były sprawdzane. Wielkie dzięki szukam wiec cewki. Macie może ?