Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Auto gaśnie na jałowym, zawiesza sie czasem ga, temperatura.

diablowoland 26 Lip 2009 09:27 1532 3
  • #1 26 Lip 2009 09:27
    diablowoland
    Poziom 10  

    Witam, mam problem z Fiatem Punto I, 1,2 benz + gaz. 95r.


    Wygląda to tak, auto na początku chodzi bez problemu, odpala od sztycha, po przy gazowaniu przełącza się na gaz i jest ok. Wydaje mi się, że za szybko się grzeje. Po 10 minutach jazdy temperatura rośnie w oczach i nie słychać aby włączał się wentylator. Włącza się on dopiero po minucie jak już z niego wysiądę i zamknę. To jedna rzecz która mnie niepokoi.
    Druga to to że auto przy dłuższej jeździe gaśnie na jałowym biegu po chwili lub przy wysprzęglaniu, zapala się kontrolka wtrysku. Lubi też od czasu do czasu mrugnąc w czasie jazdy i jest odczuwany spadek mocy, ale przy przygazowaniu gaśnie i jest ok.
    Trzeci problem, to czasem przy szybszej jeździe jak wkręcam go ostro na obroty, przy zmianie biegu na wyższy, zawiesza się gaz tzn, auto samo gazuje na maksa i nie raz nie da się tego naprawić jakoś w trakcie jazdy i trzeba wyłączyć silnik i startować od nowa. może to linka jest za luźna? nie mam pojęcia. Może te wszystkie defekty złożą się na jakąś konkretną usterkę.
    A tak poza tym to auto chodzi płynnie i jest az nazbyt zrywne jak to oceniają znajomi, kupiony był od jakiegoś mechanika i coś mógł z nim porobić.
    Proszę o pomoc i z góry dziękuje.

    0 3
  • #2 26 Lip 2009 12:30
    kilerek_2007
    Poziom 10  

    a te problemu dzieją się na lpg czy benzynie??? a co do tego nagrzewania to sprawdziłbym termostat...

    0
  • #3 27 Lip 2009 12:31
    diablowoland
    Poziom 10  

    kilerek_2007 napisał:
    a te problemu dzieją się na lpg czy benzynie??? a co do tego nagrzewania to sprawdziłbym termostat...


    Te problemy z gaśnięciem na gazie, a termostat to nie wiem no bo w sumie włącza wiatrak tyle ze jak już wyłączę silnik i poczekam minute lub dwie.

    0
  • #4 27 Lip 2009 21:57
    Pittt
    Poziom 31  

    Płyn jest ? Nie zapowietrzony układ chłodzenia ? Chłodnica nagrzewa się równomiernie od początku pracy silnika ? Może układ nie drożny ? Może brak obiegu ? Załącz zimny silnik i rękoma kontroluj czy rośnie temperatura przewodów do chłodnicy i parownika wraz z temperaturą silnika.

    0