Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez 1.4 16V Rover nie wkręca się na obroty po rozgrzaniu

26 Lip 2009 13:33 2914 8
  • Poziom 9  
    Witam. Mam poloneza z silnikiem rovera benzyna plus gaz i zaczęło coś mi się z nim dziać. Jak jest zimny chodzi ładnie bez żadnych problemów. gdy dojdzie tylko do temperatury 90 stopni odrazu nie wkręca się na obroty i nie da się nim już jechać. Na wolnych obrotach chodzi normalnie odpala taż a tylko da się gazu to się zaczyna dławić. Jak postoi potem cały dzień odpali się go znowu będzie dobrze chodził dojdzie do 90 stopni i znowu to samo. A i dzieje się tak na gazie a na benzynie nie mogę sprawdzić ponieważ na niej niestety nie chodzi. Co jest z nim nie tak?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Prawdopodobnie sonda lambda .
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Ale sonda lambda działa chyba tylko na benzynie?
  • spec od auto-elektro
    Wiotki-jest w opisie działu "tu można ciąc lamera"?
    Sonda nie ma nic do tego.
  • Poziom 9  
    To co to może być? I jeszcze coś pstryka w komputerze jak chodzi na wolnych obrotach po tym nagrzaniu
  • spec od auto-elektro
    Nie ma tam co pstrykać. Chyba że coś się stało a MAP sensorem, zdejm wężyk podciśnieniowy i zobacz czy będzie pstrykać.
  • Poziom 9  
    Przepraszam moja pomyłka to w tej czarnej plastikowej puszce pod komputerem pstryka. Tam są przekaźniki ale to dlaczego je tak słychać akurat po tym nagrzaniu?
  • Poziom 36  
    ja-orzech napisał:
    Przepraszam moja pomyłka to w tej czarnej plastikowej puszce pod komputerem pstryka. Tam są przekaźniki ale to dlaczego je tak słychać akurat po tym nagrzaniu?

    I dlatego oddaj go do warsztatu.