Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera P11 2.0TD, zgasł i nie odpala

oszo112 26 Lip 2009 13:50 17837 10
  • #1 26 Lip 2009 13:50
    oszo112
    Poziom 9  

    Witam wszystkich, mam problem z moja primerka, zgasła na wolnych obrotach (ja w tym czasie otwierałem brame) i juz jej wiecej nie odpaliłem, sprawdziłem wszystkie bezpieczniki, potem doszedłem zo elektrozaworu na pompie i zauwazyłem, ze napiecie jest tylko przez pół sekundy po przekreceniu kluczyka, potem znika, wiec podłaczyłem zasilanie bezposrednio z akumulatora, niestety nic to nie dało, primerka dalej milczy, nie zagadała nawet na moment.

    Dodano po 1 [minuty]:

    Czy ktos wie co mogło sie stac?
    Z góry dziekuje za pomocne odpowiedzi.

    0 10
  • #2 26 Lip 2009 15:36
    kilerek_2007
    Poziom 10  

    A kontrolka od silnika się pali czy mruga?

    0
  • #3 28 Lip 2009 16:27
    oszo112
    Poziom 9  

    nie swieci i nie mruga mam pytanie czy wiesz jakie wartosci na oscyloskopie powinien wykazywać czujnik położenia wału korbowego albo sprawdzic w swojej PRIMERCE wystarczy rozpiac kostke na górze silnika przy obudowie rozrządu i na dwóch pierwszysz pinach powinien oscyloskop wskazac pewną wartosc chciałby wiedziec jaką? bo podejrzewam u siebie uszkodzenie tego czujnika pozdrawiam i z gory dziekuje za odpowiedz

    0
  • #4 23 Paź 2010 17:01
    miler80
    Poziom 34  

    A paliwo jest? Wskaźniki często kłamią! Poluzuj nakrętkę na wtrysku, pokręć rozrusznikiem, zobacz czy podaje ON.

    -1
  • #5 05 Maj 2011 22:11
    Lazureus
    Poziom 9  

    Cześć,

    mam podobny problem do Ciebie, zostawiłem auto na noc i przychodzę nad ranem, próbując odpalić ale nic to nie dało ;/ rozrusznik kręci, chycił raz ale zaraz potem zdechł ;/ na początku pomyślałem że pewnie się zapowietrzył jak to diesel spróbowałem go więc przepompować pompką na filtrze paliwa, przy odłączonym wężyku od pompki, zobaczyłem więc że paliwo do pompy dochodzi, po poluzowaniu nakrętek na wtrysku i kręceniu rozrusznika niestety nie pojawiłą się ani jedna kropla ropy ;/ czyli albo elektrozawór się nie otwiera, albo pompa nie daje ciśnienia z jakiegoś powodu ;/

    czy zwarcie elektrozaworu do plusa jest pewnym sprawdzeniem że jest on sprawny ?

    Pozdr
    Lazureus

    2
  • #6 05 Maj 2011 22:53
    bobytempelton
    Poziom 15  

    W tym modelu częstą usterką jest czujnik położenia wału korbowego, jest jakiś temat na własnie ten temat poszukaj jest ładnie opisany to właśnie te objawy kosztuje ponad 400zł

    3
  • #7 05 Maj 2011 22:59
    Lazureus
    Poziom 9  

    kumpel mi powiedział też raz że może to być usterka immobilizera, tylko jak uruchomić ten elektrozawór ? czy zwarcie na krótko do plusa i proba odpalenia puści paliwo na wtryski ?


    BTW : co do tego co kolega pisał, diesla ponoć nie należy odpalać na pych, myle się?

    3
  • #9 06 Lip 2011 13:37
    Lazureus
    Poziom 9  

    Witam,

    chciałem jeszcze tutaj powiedzieć co się stało z moim autem. Usterka polegała na tym że zrobiło się zwarcie w instalacji elektrycznej które spowodowało odcięcie zasilania od sterowania pompą wtryskową, usterkę bardzo ciężko można było wykryć ponieważ bezpieczniki były całe,a styk przepalił się pomiędzy kostką z bezpiecznikami a w modułem zasilającym. Generalnie rzecz biorąc usterka nie wielka i nie kosztowało mnie to zbyt dużo na szczęście. Przyczyną zwarcia w instalacji było kombinowane zasialanie radia, ktoś po prostu nie zaizolował wszystkiego odpowiednio.

    Pozdr
    Lazureus

    2
  • #10 22 Lut 2014 18:39
    Basiek123
    Poziom 1  

    Witam mam problem z odpaleniem Nissana Primery p11 2.o td 97r zaczeła migać mi kontrolka od silnika i nie moge go odpalić czy może mi ktos pomóc ?

    0
  • #11 22 Lut 2014 20:16
    bobytempelton
    Poziom 15  

    Zrób zworkę, tzn. włącz zapłon i zepnij drucikiem dwa górne prawe piny kostki diagnostycznej prze drzwiach kierowcy na dole przy bezpiecznikach, i licz błyśniecia kontrolki, długie to dziesiątki krótkie jedności, przerwa i podaje następny błąd dotąd aż powtarza je w kółko, napisz co ci wymrygało to napiszę ci co to jest i co musisz zrobić.
    Z góry piszę że podpięcie pod kompa nie da poprawnych błędów, wyskoczą głupoty.

    2