Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mazda 626. Wentylator się nie włącza.

27 Lip 2009 15:21 5600 9
  • Poziom 9  
    Witam,
    Mam problem odnośnie wentylatora chłodnicy. Otóż wentylator od chłodnicy nie włącza się wcale. Podejrzewam, że to może być wina czujnika odpowiedzialnego za włączanie wentylatora lecz niestety nie wiem gdzie on się znajduje i jak wygląda:cry: Jeśli ktoś wie gdzie on sie znajduje, bądź jak wygląda to proszę o pomoc. EWentualnie może ktoś ma inny pomysł co może być tego powodem. Proszę pomóżcie!!

    Dodano po 2 [minuty]:

    Dodam jeszcze, że to jest silnik 1.8 16V z 94roku
  • Pomocny post
    Poziom 11  
    czujnik musi być w chłodnicy z boku jak znajdziesz to połącz kable od niego i zobacz czy wentylator wogóle działa jeśli tak to czujnik do wymiany
  • Poziom 9  
    Sprawdzałem i niestety nie ma tam żadnego czujnika:/

    Dodano po 21 [sekundy]:

    a Wentylator chodzi
  • Poziom 28  
    Sprawdzałem kiedyś wentylator w 626 ale starszej i tam było w ten sposób ,że blisko termostatu w silniku był czujnik temperatury na jeden przewód który po osiągnięciu odpowiedniej temperatury zwierał masę na przekażnik,który włączał wentylator chłodnicy. Przekażnik był w skrzynce bezpiecznikowej w komorze silnika. Mam nadzieję że to coś pomoże.
  • Poziom 9  
    dzięki sprawdzę :)
  • Poziom 9  
    Niestety to nie ten. Przy nim są jeszcze dwa. Jeden to jak odłączyłem to na desce rozdzielczej wskazówka od temperatury stawała w miejscu i ponownie zaczynała rosnąć gdy ją podłączałem. A na tym z jednym kablem i na drugim robiłem zwarcie i nic...Są jeszcze gdzie indziej jakieś czujniki, które mogą być za to odpowiedzialne? A może przyczyna siedzi gdzie indziej? Dodam, że wentylator jest sprawny bo chodził jak go podłączyłem zamiast jednego światła postojowego.
  • Pomocny post
    Poziom 28  
    Ale po drodze masz prawdopodobnie jeszcze przekażnik.Szukaj po kolorach przewodów. Przy silniku wentylatora powinien być taki sam grubszy przewód jak i przy przekażniku. Czy masz przekażniki w komorze silnikowej.
  • Poziom 10  
    kolahawk napisał:
    Witam,
    Mam problem odnośnie wentylatora chłodnicy. Otóż wentylator od chłodnicy nie włącza się wcale. Podejrzewam, że to może być wina czujnika odpowiedzialnego za włączanie wentylatora lecz niestety nie wiem gdzie on się znajduje i jak wygląda:cry: Jeśli ktoś wie gdzie on sie znajduje, bądź jak wygląda to proszę o pomoc. EWentualnie może ktoś ma inny pomysł co może być tego powodem. Proszę pomóżcie!!

    Dodano po 2 [minuty]:

    Dodam jeszcze, że to jest silnik 1.8 16V z 94roku

    W biedronce ostatnio takie fajne były wiatraki, może się skusisz?:D
  • Poziom 9  
    Już wszystko w porządku:) Okazało się, że za ten wentylator odpowiadają dwa czujniki: Jeden włącza, a drugi wyłącza go. Okazało się, że prawidłowo był podłączony tylko ten co wyłącza, a od włączającego nie była podłączona masa. Gdy podłączyłem ją, wszystko działa jak należy. Wielkie dzięki za pomoc :D