Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka elektrolux 1044s nie kręci bęben

adamqazqaz 28 Lip 2009 14:52 1404 6
  • #1 28 Lip 2009 14:52
    adamqazqaz
    Poziom 2  

    Dzień dobry,
    Problem wygląda następująco
    wczoraj z wieczora gdy puściłem pralkę działała, działała i przestała działać, tzn przestał się kręcić bęben
    dziś rano rozkręciłem widzę że pasek spadł, tak więc został założony, ale pralka nie kręci dalej, wszystkie funkcje jej działały tzn płukanie grzanie itp ale nie pralka cały czas wydawała dźwięk pracującej pompy, tak wiec przeczyściłem wszystkie wężyki, w tym jeden który podaje do bębna wodę od góry był cały zatkany w szlamie, więc go oczyściłem, jednakże pralka dalej nie chce się kręcić
    programator nie przeskakuje dalej, woda się nalewa i jest płukanie tak jak być powinno, podgrzewa się woda, jest też wypompowywana gdy ustawie odpowiedni program,
    teraz już nie wiem co zrobić, bo wczoraj jeszcze pięknie działała, a dziś już usunąłem 2 usterki i nie mam dalej pomysłu
    prosze o pomoc

  • #2 28 Lip 2009 22:17
    toudikat
    Poziom 18  

    Sprawdź czy nie wypięty jest jakiś przewód.Jak spadnie pasek to potrafi wyszarpnąć przewód, sprawdź kostkę silnika i inne przewody w obrębie koła pasowego.

  • #3 28 Lip 2009 23:17
    adamqazqaz
    Poziom 2  

    pomyślałem o tym i niestety wszystko jest powpinane :(

  • #4 28 Lip 2009 23:21
    rafam
    Poziom 11  

    Jak się nie mylę to po prawej stronie w dolej części (patrząc od tyłu ) powinien znajdować się moduł sterujący silnikiem .Sprawdź ten moduł a dokładnie luty w okolicach wtyczki albo przekaźników .

  • #5 29 Lip 2009 14:09
    adamqazqaz
    Poziom 2  

    sprawdzone i wszystkie kabelki i złączki są powpinane i nic nie jest urwane

  • #6 29 Lip 2009 17:09
    rafam
    Poziom 11  

    A czy moduł też obejrzałeś ? Bardzo często wypalają się w nich lutowania

  • #7 31 Lip 2009 03:34
    zetfa
    Poziom 20  

    Sprawdź szczotki silnika wymontowując je i sprawdzając długość,oraz łatwość przesuwu w oprawie szczotkotrzymacza.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo