Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

7600 ferguson, słaby sygnał

sniper22 29 Lip 2009 20:04 3237 10
  • #1 29 Lip 2009 20:04
    sniper22
    Poziom 8  

    Witam. Posiadam tuner Ferguson 7600. I zakupiłem do niego kartę TNK. Na kanałach TVN WARSZAWA, TV SPORT,NSPORT,RELIGIA,DISCOVERY pokazuje mi tylko 30% siły sygnału i te kanały nie działają pisze że brak sygnału czasem skoczy sygnał do 90% i działa. Ale potem znowu jak włącze ten kanal dalej jest 30%. Reszta kanalów dobrze działa. Proszę o pomoc?

  • #2 29 Lip 2009 22:00
    dzac4
    Warunkowo odblokowany

    Cięzko powiedzieć co masz popsute.Najlepiej weź dekoder do znajomego co ma satelitke i tam sprawdź poprawność działania dekodera.
    Reszta sama wyjdzie.

  • #3 31 Lip 2009 21:49
    kajron
    Poziom 28  

    Masz pojedynczy konwerter czy monobadziew bo fx źle tolerują monobloki , na początek wgraj nową listę

  • #4 31 Lip 2009 21:55
    lukashb
    Poziom 38  

    Być może coś Ci przysłania satelitę, ale zawieje wiatr i gałęzie odsuwa i masz 90%, jeszcze jedno, te 30% (90) u Ciebie na pasku Poziom sygnału czy Jakość sygnału? ten pierwszy ma zawsze 30% na nieustawionej antenie , czyli nic nie odbieraj w tym momencie, odpisz. Pozdrawiam

  • #5 09 Sie 2009 14:58
    sniper22
    Poziom 8  

    Pokazuje 30% syganału a 0% jakosci czasem łapnie 90% sygału i 70% jakości i jest wtedy dobrze.

    Dodano po 1 [minuty]:

    Podłączyłem miernikSatconn kreciłem antenną i tak ustawiłem że miernik pokazywał skalę 10 na najniższym dB i piszczał. Czyli anetna ustawiona jest idealnie. Ale dalej te programy nie działają i pokazują tak samo. Mam tuner ferguson 7600 i kartę TNK.

  • #6 09 Sie 2009 15:26
    lukashb
    Poziom 38  

    Na 100% masz źle ustwioną antenę, przełącz się na Astre 1 (19,2 stopnia) i zobaczysz że wszystko będzie odbierać, poprostu miernikiem ustawiłeś nie tego satelite. Pozdrawiam
    Ps. Może zajść sytuacja, że nie koniecznie na Astrę ustawiłeś, może być Eutelsat, albo i Sirius nawet, na Fergusonach łatwo się ustawia anteny, ustaw kanał z paczki TNK i powoli kręć aż zacznie być na paskach 90% i ok. 70%.

  • #7 09 Sie 2009 16:24
    irek19
    Poziom 33  

    Masz jeszcze możliwość regulacji konwerterem- lewo, prawo.

  • #8 09 Sie 2009 17:02
    sniper22
    Poziom 8  

    Ja mam ustawione na hotbirda. Zmieniłem softa na nieorginalnego. I jak wyjme kartę TNK To program włączony działa( sygnał ponad 90), a jak karta siedzi caly czas i przełączam na ten kanał to nie działa lub czasem i się załączy. Bardzo dziwne.

  • #9 09 Sie 2009 17:12
    dzac4
    Warunkowo odblokowany

    sniper22 napisz trochę normalnie!
    Bez karty TNK działa a z kartą nie?
    To maszjakiś dziwny soft w dekoderze.

  • #10 09 Sie 2009 18:36
    sniper22
    Poziom 8  

    Zmieniłem softa na FX7600_2CR_OCTAGON_SF518_EMU. I gdy karta TNK była wlozona to pokazuje 30% sygnału na tvn warszawa,discovery schanel,tvp sport a gdy wyjołem kartę to sygnał wzrósł ponad 90% i tvn warszawa działał i reszta też(dziwne). Ale wiadomo jak przełączyłem już kanał to pisało zakodowany. Wieć włożyłem kartę spowrotem i na tvn warszawa i tych co wymieniłem znów 30% sygnału.

    Dodano po 50 [minuty]:

    Wgrałem listę. I włączyłem przeszukiwanie kanalów na hotbirdzie poziom sygnału podczas wyszukiwania 97% a jakość ok 70-80%. Po wyszukiwaniu próbuje włączyć tvp sport,tvn warszawa,discovery schanel no i pokazuje brak sygnału 30%, jak włącze inne kanały ktróre mam w ofercie TNK(telewizja na kartę) TO SYGNAL JEST LUKS.

  • #11 09 Sie 2009 18:51
    dzac4
    Warunkowo odblokowany

    I jeszcze jedno po co dwa tematy?
    Moderator jest na wakacjach i się jeszcze nie dopatrzył.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson