Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1.9DTI 98r. - czasami nie odpala..

30 Lip 2009 07:30 5574 4
  • Poziom 17  
    Panowie mam taka ciekawą usterkę...

    Auto potrafi kilkanascie razy odpalic bez problemu, a czasami jak mu odbije to kilka razy pod rząd nie odpali...kręci rozrusznikiem i dzieje sie cos dziwnego ze obrotomierz skacze od 500 nawet do 2000 obrotów....jak skacze to nie odpali...jak za którymś razem przestanie skakac to pali jak trzeba...oczywiscie wszystko wskazuje na czujnik ale nie ja pierwszy mam taki problem i jak czytalem to wymiana czujnika nie pomagała......dziwne to dla mnie, ale z francuzami mam malo wspolnego i moze ktos zna temat jak to ugryzc...czujnik wyciagałem, czyscilem, mierzyłem i wszystko OK...w czym problem ??...oczywiscie błędów brak...Niestety auto mam tylko na jeden dzień..
  • Poziom 15  
    Witaj

    Polecam zajrzeć tutaj:http://www.renaultlaguna.pl/
    i wejsc na forum wybrać dział techniczny i model "lali" i zadać pytanie
    To jest specjalistyczne forum dotyczace Renault Laguna wiec tam prędzej znajdziesz odpowiedź na kazdy temat o tym samochodzie.
    aha - opisz problem dokładnie zeby ludzie wiedzieli czego oczekujesz
    Pozdrawiam
  • Poziom 16  
    mam tak samo!!

    poradziłeś sobie z tym?
  • Poziom 31  
    Namagnesowane koło zamachowe lub zachwiania elektromagnetyczne w rozruszniku. Jeśli skacze obrotomierz to raczej to drugie.
    Może cokolwiek dziwnie to brzmi , ale czasem się zdarza. :D
  • Poziom 14  
    moim zdaniem to jest do wymiany czujnik położenia wału korbowego