Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a4 tdi czujnik temperatury paliwa w nastawniku pompy

30 Lip 2009 10:07 9211 4
  • Poziom 2  
    witam pomózcie mam audi a 4 z 1996 r tdi nie chce odpalic na zimnym silniku nie dochodzi prad na świece bapiecznik i przekaxnik dobry wymieniłamczujnik temperatury silnika bo na odłączonym czujniku świece grzały ale po wymianie jest to samo nie odpala trzeba d lugo krecic czy to moze byc czujnik temperatury paliwa g81 albo czujnik temperatury paliwa w nastawniku w pompie wtryskowej jak je zlokalizowac i jakie sa ojawy ich awarii

    Moderowany przez Michu10:

    Proponuję skorzystać z wyszukiwarki, regulamin pkt 14

    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 42  
    Źle zrobiony rozrząd albo źle ustawiona pompa
  • Poziom 33  
    Podpinasz vaga sprawdzasz parametry.
  • Poziom 2  
    nie mam w tej chwili możliwości podpiecia pod kompa a jakos inaczej mozna to sprawdzic i czy rzeczywiście którys z tych czujników odpowiada za to ze audi mi nie chce zapalic na zimnym silniku i nie dochodzi prąd do świec dochodzi dopiero na odłączonym czujniku temperatury silnika ale jak podłącze to znowu nie zapala i świece nie grzeją
  • Poziom 42  
    Chłopie , na Twojej klawiaturze nie ma przecinków , kropek i dużych liter?
    Jak masz takie objawy to wymień czujnik temp. , sądze jadnak , że przy takiej jak dzisiaj temperaturze, świece żarowe nie grzeją.