Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wyłączający się alpine 9855r

mares1988 30 Lip 2009 10:33 1396 8
  • #1 30 Lip 2009 10:33
    mares1988
    Poziom 8  

    Witam
    Mam problem z radiem. Początkowo się wyłączało przy przekroczeniu pewnego poziomu głośności, natomiast teraz wogóle się nie włącza:(prosze o pomoc

    0 8
  • #2 30 Lip 2009 10:50
    cursor
    Poziom 30  

    Sprawdzałeś bezpiecznik w radiu?

    Radio podłączyłeś do fabrycznej instalacji czy pociągnąłeś nowe zasilanie prosto z aku?

    0
  • #3 30 Lip 2009 10:59
    mares1988
    Poziom 8  

    Podłączyłem je do seryjnej instalacji. POtem gdy chciałem podłączyć moje stare radio to tez nie dzialalo.mogl sie kabel zasilajacy spalić???
    Moje auto to opel corsa C

    0
  • #4 03 Cze 2010 13:18
    misiek1811
    Poziom 14  

    Witam dzis mialem to samo przy nacisnieciu pokretla lub panelu radio sie wylacza i wlacza nie wiem oco chodzi prosze o jakies rady
    z gory dziekuje i Pozdrawiam

    0
  • #5 03 Cze 2010 14:01
    powalla
    Moderator CarAudio

    Przeczyść styki panelu .

    PS: wyłącza się czy resetuje , bo to jest różnica

    0
  • #7 03 Cze 2010 14:27
    powalla
    Moderator CarAudio

    misiek1811 napisał:
    restartuje sie



    Tracisz wszystkie zaprogramowane funkcje , czy tylko wyłącza się i włącza ponownie?

    0
  • #8 03 Cze 2010 15:04
    misiek1811
    Poziom 14  

    tylko wylacza sie i włącza ponownie

    0
  • #9 03 Cze 2010 16:09
    ukashec
    Poziom 22  

    A może przyczyna tkwi w zasilaniu radia? Sprawdź to na początek.

    0